<!DOCTYPE html><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"><head >	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Tra i grandi cammini italiani ora c’è anche Via Francisca del Lucomagno &#8211; Ambient&amp;ambienti</title>
<link rel="alternate" hreflang="it" href="https://www.ambienteambienti.com/tra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno/" />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ambient&amp;ambienti &raquo; Feed" href="https://www.ambienteambienti.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jupiterx_icons-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/themes/jupiterx/lib/assets/dist/css/icons-admin.css?ver=1.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.12.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='jet-engine-frontend-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-engine/assets/css/frontend.css?ver=2.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-gdpr-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/wordpress-gdpr/public/css/wordpress-gdpr-public.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/menu-icons/vendor/codeinwp/icon-picker/css/types/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jupiterx-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/jupiterx/compiler/jupiterx/395cf19.css?ver=1.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-all-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/all.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-v4-shims-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-menu/assets/public/lib/font-awesome/css/v4-shims.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='jet-menu-public-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-menu/assets/public/css/public.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jet-popup-frontend-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-popup/assets/css/jet-popup-frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-elements/assets/css/jet-elements.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='jet-elements-skin-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-elements/assets/css/jet-elements-skin.css?ver=2.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='raven-frontend-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/raven/assets/css/frontend.min.css?ver=1.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='jet-blog-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-blog/assets/css/jet-blog.css?ver=2.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='jet-smart-filters-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-smart-filters/assets/css/public.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tabs-frontend-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend.css?ver=2.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='jet-tricks-frontend-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='flatpickr-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/elementor/css/global.css?ver=1594895550' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-66-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/elementor/css/post-66.css?ver=1594977606' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-427-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/elementor/css/post-427.css?ver=1594895551' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-277-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/elementor/css/post-277.css?ver=1594911503' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/themes/jupiterx/lib/admin/assets/lib/webfont/webfont.min.js?ver=1.6.26'></script>
<script type='text/javascript'>
WebFont.load({
			google: {
				families: ['Roboto:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic','Crimson Text:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic','Playfair Display:100,200,300,400,500,600,700,800,900,100italic,200italic,300italic,400italic,500italic,600italic,700italic,800italic,900italic']
			}
		});
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/themes/jupiterx/lib/assets/dist/js/utils.min.js?ver=1.17.1'></script>
<link rel='https://api.w.org/' href='https://www.ambienteambienti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ambienteambienti.com/NEW_SITE/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ambienteambienti.com/NEW_SITE/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gli USA amano il bio italiano' href='https://www.ambienteambienti.com/gli-usa-amano-il-bio-italiano/' />
<meta name="generator" content="WordPress 5.3.4" />
<link rel="canonical" href="https://www.ambienteambienti.com/tra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno/" />
<link rel='shortlink' href='https://www.ambienteambienti.com/?p=58832' />
<link rel="alternate" type="application/json+oembed" href="https://www.ambienteambienti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ambienteambienti.com%2Ftra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ambienteambienti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ambienteambienti.com%2Ftra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.3.15 stt:1,27;" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:600px; }
	.b-1 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
jQuery( document ).ready(function() {
jQuery(".elementor-widget-container h1").text(jQuery(".elementor-widget-container h1").text().replace("Category:", ""));
jQuery(".elementor-widget-container h1").text(jQuery(".elementor-widget-container h1").text().replace("Month:", ""));
});

jQuery(document).scroll(function() {
  var y = jQuery(this).scrollTop();
  if (y < 200) {
    $('.pdm').fadeIn();
  } else {
    $('.pdm').fadeOut();
  }
});

</script>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '865933070879800', {}, {
    "agent": "wordpress-5.3.4-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=865933070879800&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
	<link rel="pingback" href="https://www.ambienteambienti.com/NEW_SITE/xmlrpc.php">
	<link rel="icon" href="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/04/cropped-AA_favicon2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/04/cropped-AA_favicon2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/04/cropped-AA_favicon2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/04/cropped-AA_favicon2-270x270.png" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11195089-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			@import url("https://use.typekit.net/yvm4zme.css");

body {
	font-family: lft-etica, sans-serif;
font-weight: 300;
font-style: normal;
}

h1, h2, h3, h4, h5, h6 {
	font-family: lft-etica, sans-serif;

font-weight: 600;

font-style: normal;
}

a{color:#54873d;}

.jupiterx-post-content h2{
font-size:22px;
}

	
.bread_verde a {
		color:#97BB39 !important;
	}

.bread_verde a:hover {
		color:#fff !important;
	}

.jupiterx-search-secondary-title {
	color: #54873d !important;
}

.jupiterx-search-post-title{
	color: #54873d !important;
}


.page-item.active .page-link {
    z-index: 1;
    color: #fff;
    background-color: #54873d !important;
    border-color: #54873d !important;
}

.wpml-ls-legacy-list-horizontal a {
    display: block;
    text-decoration: none;
    padding: 5px 10px;
    line-height: 1;
    color: white;
	    font-size: 12px;
}

.wpcf7-submit{
background-color:#97BB39;
color:#fff;
	border: none;
    padding-left: 20px;
    padding-right: 20px;
    height: 40px;
    text-transform: uppercase;
}

.wpcf7-textarea{
border: none;
    padding: 10px;
    border-bottom: 1px solid #97BB39;
width: 100%;}

.wpcf7-text{
border: none;
    padding: 10px;
    border-bottom: 1px solid #97BB39;
width: 100%;}

.widget_archives h3{display:none;}


.jet-elements select {
    -webkit-appearance: auto;
    -moz-appearance: auto;
    appearance: auto;
    width: 100%;
    padding: 15px 7px 12px 7px;
    border: 0px !important;
    border-bottom: 1px solid #97BB39 !important;
}

select.form-control-sm:not([size]):not([multiple]) {
    height: calc(55.5px + 2px) !important;
}

.raven-nav-menu-full-screen .raven-nav-menu li.menu-item>a.raven-link-item {
    color: #9a9a9a !important;
    font-weight: 300 !important;
}

.raven-nav-menu li.menu-item>a.raven-link-item .sub-arrow {
   font-size: 13px !important;
    font-weight: 300 !important;
}

.column_left {
    width: 60%;
    float: left;
}

.column_right {
    width: 40%;
    float: left;
    padding-left: 20px;
}

.column_right .wpcf7-submit{
width:100%;
	    height: 50px;
}

.column_left .wpcf7-list-item-label{
font-size:12px;
}

.column_left .wpcf7-acceptance{
margin-left: -15px;
}


@media screen and (min-width: 800px) {
.slick-item .raven-post-image img {
    height: 500px;
    object-fit: cover;
}}

p a{
color:#54873F;
font-weight:bold !important;
}		</style>
		
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="Ambient&amp;ambienti"/>
  <meta property="og:title" content="Tra i grandi cammini italiani ora c’è anche Via Francisca del Lucomagno"/>
  <meta property="og:url" content="https://www.ambienteambienti.com/tra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Sono 135 km che uniscono Lavena Ponte Tresa a Pavia: oltre 1.400 pellegrini hanno apprezzato elementi di valore naturale, artistico, storico e religioso
Sono bastate oltre 1400 presenze, che hanno generato un controvalore economico a livello locale superiore a 250mila euro, per permettere alla Via"/>
  <meta property="og:image" content="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/12/Via-Francisca-del-Lucomagno-6253_RobeccoSN_web.jpg"/>
  <meta property="og:image:url" content="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/12/Via-Francisca-del-Lucomagno-6253_RobeccoSN_web.jpg"/>
  <meta property="og:image:secure_url" content="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/12/Via-Francisca-del-Lucomagno-6253_RobeccoSN_web.jpg"/>
  <meta property="og:image:width" content="640"/>
  <meta property="og:image:height" content="447"/>
  <meta property="article:published_time" content="2020-12-12T17:00:38+01:00"/>
  <meta property="article:modified_time" content="2020-12-12T15:26:45+01:00" />
  <meta property="og:updated_time" content="2020-12-12T15:26:45+01:00" />
  <meta property="article:section" content="Turismo"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Tra i grandi cammini italiani ora c’è anche Via Francisca del Lucomagno"/>
  <meta name="twitter:url" content="https://www.ambienteambienti.com/tra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno/"/>
  <meta name="twitter:description" content="Sono 135 km che uniscono Lavena Ponte Tresa a Pavia: oltre 1.400 pellegrini hanno apprezzato elementi di valore naturale, artistico, storico e religioso
Sono bastate oltre 1400 presenze, che hanno generato un controvalore economico a livello locale superiore a 250mila euro, per permettere alla Via"/>
  <meta name="twitter:image" content="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/12/Via-Francisca-del-Lucomagno-6253_RobeccoSN_web.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head><body data-rsssl=1 class="post-template-default single single-post postid-58832 single-format-standard no-js jet-desktop-menu-active elementor-default jupiterx-post-template-1 jupiterx-header-sticky jupiterx-header-tablet-behavior-off jupiterx-header-mobile-behavior-off" itemscope="itemscope" itemtype="http://schema.org/WebPage"><a class="jupiterx-a11y jupiterx-a11y-skip-navigation-link" href="#jupiterx-primary">Skip to content</a><div class="jupiterx-site"><header class="jupiterx-header jupiterx-header-custom jupiterx-header-sticky-custom" data-jupiterx-settings="{&quot;breakpoint&quot;:&quot;767.98&quot;,&quot;template&quot;:&quot;66&quot;,&quot;stickyTemplate&quot;:&quot;427&quot;,&quot;behavior&quot;:&quot;sticky&quot;,&quot;offset&quot;:&quot;300&quot;}" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">		<div data-elementor-type="header" data-elementor-id="66" class="elementor elementor-66" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-a3724b6 elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="a3724b6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-fc92511 elementor-column elementor-col-33 elementor-top-column" data-id="fc92511" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7029a04 raven-nav-menu-stretch raven-breakpoint-mobile raven-nav-menu-align-left elementor-widget elementor-widget-raven-nav-menu" data-id="7029a04" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;mobile_layout&quot;:&quot;dropdown&quot;,&quot;submenu_space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;submenu_opening_position&quot;:&quot;bottom&quot;}" data-widget_type="raven-nav-menu.default">
				<div class="elementor-widget-container">
					<nav class="raven-nav-menu-main raven-nav-menu-horizontal raven-nav-icons-hidden-tablet raven-nav-icons-hidden-mobile">
			<ul id="menu-7029a04" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50918"><a href="https://www.ambienteambienti.com/chi-siamo/" class="raven-menu-item raven-link-item ">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50920"><a href="https://www.ambienteambienti.com/redazione/" class="raven-menu-item raven-link-item ">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50921"><a href="https://www.ambienteambienti.com/archivio-articoli/" class="raven-menu-item raven-link-item ">Archivio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50923"><a href="https://www.ambienteambienti.com/contatti/" class="raven-menu-item raven-link-item ">Contatti</a></li>
</ul>		</nav>

		<div class="raven-nav-menu-toggle">

						<div class="raven-nav-menu-toggle-button ">
								<span class="fa fa-bars"></span>
								</div>

		</div>
		<nav class="raven-nav-icons-hidden-tablet raven-nav-icons-hidden-mobile raven-nav-menu-mobile raven-nav-menu-dropdown">
									<div class="raven-container">
				<ul id="menu-mobile-7029a04" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50918"><a href="https://www.ambienteambienti.com/chi-siamo/" class="raven-menu-item raven-link-item ">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50920"><a href="https://www.ambienteambienti.com/redazione/" class="raven-menu-item raven-link-item ">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50921"><a href="https://www.ambienteambienti.com/archivio-articoli/" class="raven-menu-item raven-link-item ">Archivio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50923"><a href="https://www.ambienteambienti.com/contatti/" class="raven-menu-item raven-link-item ">Contatti</a></li>
</ul>			</div>
		</nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-bb0f4a2 elementor-column elementor-col-33 elementor-top-column" data-id="bb0f4a2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-bb554ba elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="bb554ba" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-61d4f11" href="https://www.facebook.com/ambienteambienti/" target="_blank">
					<span class="elementor-screen-only">Facebook-f</span>
					<i class="fab fa-facebook-f"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-0525e63" href="https://twitter.com/ambienteonline" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-eef43a3" href="https://www.linkedin.com/in/ambiente-ambienti-5baba7133/" target="_blank">
					<span class="elementor-screen-only">Linkedin</span>
					<i class="fab fa-linkedin"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-3e82a7b" href="https://www.youtube.com/user/AmbienteAmbienti" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-8114cd3" href="https://www.instagram.com/ambienteambienti/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-27483d7" href="https://it.pinterest.com/ambientambienti/" target="_blank">
					<span class="elementor-screen-only">Pinterest</span>
					<i class="fab fa-pinterest"></i>				</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c8a28fd elementor-column elementor-col-33 elementor-top-column" data-id="c8a28fd" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-65a3b04 elementor-widget elementor-widget-shortcode" data-id="65a3b04" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">
<div class="wpml-ls-statics-shortcode_actions wpml-ls wpml-ls-legacy-list-horizontal">
	<ul><li class="wpml-ls-slot-shortcode_actions wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-first-item wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="https://www.ambienteambienti.com/tra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno/" class="wpml-ls-link"><span class="wpml-ls-native">IT</span></a>
			</li></ul>
</div>
</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-ba05bb4 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ba05bb4" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-fb3e936 elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="fb3e936" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-a138113 elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="a138113" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-c96b5fa elementor-widget elementor-widget-raven-site-logo" data-id="c96b5fa" data-element_type="widget" data-widget_type="raven-site-logo.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-site-logo">
									<a class="raven-site-logo-link" href="https://www.ambienteambienti.com">
													<img src="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/06/AA_logo-01-1.svg" alt="Ambient&amp;ambienti" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" />
													</a>
							</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-f9e068a elementor-hidden-phone elementor-column elementor-col-33 elementor-top-column" data-id="f9e068a" data-element_type="column">
			<div class="elementor-column-wrap">
					<div class="elementor-widget-wrap">
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-0698802 elementor-section-full_width elementor-hidden-phone elementor-section-content-middle elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="0698802" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-07d0fc4 elementor-column elementor-col-100 elementor-top-column" data-id="07d0fc4" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-56ea8d5 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="56ea8d5" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1594b13 elementor-column elementor-col-50 elementor-inner-column" data-id="1594b13" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-a536557 raven-nav-menu-align-center raven-nav-menu-stretch raven-breakpoint-mobile elementor-widget elementor-widget-raven-nav-menu" data-id="a536557" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;mobile_layout&quot;:&quot;dropdown&quot;,&quot;submenu_space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;submenu_opening_position&quot;:&quot;bottom&quot;}" data-widget_type="raven-nav-menu.default">
				<div class="elementor-widget-container">
					<nav class="raven-nav-menu-main raven-nav-menu-horizontal raven-nav-icons-hidden-tablet raven-nav-icons-hidden-mobile">
			<ul id="menu-a536557" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50248"><a href="https://www.ambienteambienti.com/ambiente/" class="raven-menu-item raven-link-item ">Ambiente</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50253"><a href="https://www.ambienteambienti.com/categoria/ambiente/agricoltura/" class="raven-submenu-item raven-link-item ">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50259"><a href="https://www.ambienteambienti.com/categoria/ambiente/clima/" class="raven-submenu-item raven-link-item ">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50260"><a href="https://www.ambienteambienti.com/categoria/ambiente/biodiversita/" class="raven-submenu-item raven-link-item ">Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50261"><a href="https://www.ambienteambienti.com/categoria/ambiente/green-economy/" class="raven-submenu-item raven-link-item ">Green economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50278"><a href="https://www.ambienteambienti.com/ambienti/" class="raven-menu-item raven-link-item ">Ambienti</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50266"><a href="https://www.ambienteambienti.com/categoria/ambienti/bioedilizia/" class="raven-submenu-item raven-link-item ">Bioedilizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50267"><a href="https://www.ambienteambienti.com/categoria/ambienti/ecodesign/" class="raven-submenu-item raven-link-item ">Ecodesign</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50268"><a href="https://www.ambienteambienti.com/categoria/ambienti/urbanistica/" class="raven-submenu-item raven-link-item ">Urbanistica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50289"><a href="https://www.ambienteambienti.com/ricerca-e-tecnologia/" class="raven-menu-item raven-link-item ">Ricerca e tecnologia</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/energie-rinnovabili/" class="raven-submenu-item raven-link-item ">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50275"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/mobilita-sostenibile/" class="raven-submenu-item raven-link-item ">Mobilità sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50276"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/innovazione/" class="raven-submenu-item raven-link-item ">Innovazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50277"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/economia-circolare/" class="raven-submenu-item raven-link-item ">Economia circolare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50319"><a href="https://www.ambienteambienti.com/societa/" class="raven-menu-item raven-link-item ">Società</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50290"><a href="https://www.ambienteambienti.com/categoria/societa/turismo/" class="raven-submenu-item raven-link-item ">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50291"><a href="https://www.ambienteambienti.com/categoria/societa/salute-e-benessere/" class="raven-submenu-item raven-link-item ">Salute e benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292"><a href="https://www.ambienteambienti.com/categoria/societa/alimentazione/" class="raven-submenu-item raven-link-item ">Alimentazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50293"><a href="https://www.ambienteambienti.com/categoria/societa/scuola/" class="raven-submenu-item raven-link-item ">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50294"><a href="https://www.ambienteambienti.com/categoria/societa/moda/" class="raven-submenu-item raven-link-item ">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50295"><a href="https://www.ambienteambienti.com/categoria/societa/eco-stories/" class="raven-submenu-item raven-link-item ">Eco stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50324"><a href="https://www.ambienteambienti.com/focus/" class="raven-menu-item raven-link-item ">Focus</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50305"><a href="https://www.ambienteambienti.com/categoria/news/" class="raven-submenu-item raven-link-item ">NEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50304"><a href="https://www.ambienteambienti.com/categoria/news/covid-19/" class="raven-submenu-item raven-link-item ">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50296"><a href="https://www.ambienteambienti.com/categoria/news/dossier/" class="raven-submenu-item raven-link-item ">Dossier</a>
	<ul class="1 sub-menu raven-submenu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51243"><a href="https://www.ambienteambienti.com/categoria/news/dossier/bari-2015/" class="raven-submenu-item raven-link-item ">Bari 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51244"><a href="https://www.ambienteambienti.com/categoria/news/dossier/ecomostri/" class="raven-submenu-item raven-link-item ">Ecomostri</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51245"><a href="https://www.ambienteambienti.com/categoria/news/dossier/inquinamento-taranto/" class="raven-submenu-item raven-link-item ">Inquinamento Taranto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51246"><a href="https://www.ambienteambienti.com/categoria/news/dossier/nucleare/" class="raven-submenu-item raven-link-item ">Nucleare</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51247"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sicilia-riserve-naturali/" class="raven-submenu-item raven-link-item ">Sicilia: riserve naturali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51248"><a href="https://www.ambienteambienti.com/categoria/news/dossier/simposio-geositi/" class="raven-submenu-item raven-link-item ">Simposio Geositi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51249"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sostenibilita-ambientale-e-agenda2030/" class="raven-submenu-item raven-link-item ">Sostenibilità ambientale e Agenda2030</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50325"><a href="https://www.ambienteambienti.com/categoria/news/monteco/" class="raven-submenu-item raven-link-item ">Monteco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50337"><a href="https://www.ambienteambienti.com/rubriche/" class="raven-menu-item raven-link-item ">Rubriche</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.ambienteambienti.com/categoria/rubriche/eco-weekend/" class="raven-submenu-item raven-link-item ">Eco weekend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50301"><a href="https://www.ambienteambienti.com/categoria/rubriche/riciclo-creativo/" class="raven-submenu-item raven-link-item ">Riciclo creativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50303"><a href="https://www.ambienteambienti.com/categoria/rubriche/wwf/" class="raven-submenu-item raven-link-item ">WWF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300"><a href="https://www.ambienteambienti.com/categoria/rubriche/culturaspettacolo/" class="raven-submenu-item raven-link-item ">Cultura&#038;Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50299"><a href="https://www.ambienteambienti.com/categoria/rubriche/la-tua-voce/" class="raven-submenu-item raven-link-item ">La tua voce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50297"><a href="https://www.ambienteambienti.com/categoria/rubriche/concorsi/" class="raven-submenu-item raven-link-item ">Concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50302"><a href="https://www.ambienteambienti.com/categoria/rubriche/speciale-natale/" class="raven-submenu-item raven-link-item ">Speciale Natale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54673"><a href="https://www.ambienteambienti.com/categoria/speciale-elezioni/" class="raven-menu-item raven-link-item ">SPECIALE ELEZIONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57102"><a href="https://www.ambienteambienti.com/categoria/leditoriale/" class="raven-menu-item raven-link-item ">L&#8217;editoriale</a></li>
</ul>		</nav>

		<div class="raven-nav-menu-toggle">

						<div class="raven-nav-menu-toggle-button ">
								<span class="fa fa-bars"></span>
								</div>

		</div>
		<nav class="raven-nav-icons-hidden-tablet raven-nav-icons-hidden-mobile raven-nav-menu-mobile raven-nav-menu-dropdown">
									<div class="raven-container">
				<ul id="menu-mobile-a536557" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50248"><a href="https://www.ambienteambienti.com/ambiente/" class="raven-menu-item raven-link-item ">Ambiente</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50253"><a href="https://www.ambienteambienti.com/categoria/ambiente/agricoltura/" class="raven-submenu-item raven-link-item ">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50259"><a href="https://www.ambienteambienti.com/categoria/ambiente/clima/" class="raven-submenu-item raven-link-item ">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50260"><a href="https://www.ambienteambienti.com/categoria/ambiente/biodiversita/" class="raven-submenu-item raven-link-item ">Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50261"><a href="https://www.ambienteambienti.com/categoria/ambiente/green-economy/" class="raven-submenu-item raven-link-item ">Green economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50278"><a href="https://www.ambienteambienti.com/ambienti/" class="raven-menu-item raven-link-item ">Ambienti</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50266"><a href="https://www.ambienteambienti.com/categoria/ambienti/bioedilizia/" class="raven-submenu-item raven-link-item ">Bioedilizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50267"><a href="https://www.ambienteambienti.com/categoria/ambienti/ecodesign/" class="raven-submenu-item raven-link-item ">Ecodesign</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50268"><a href="https://www.ambienteambienti.com/categoria/ambienti/urbanistica/" class="raven-submenu-item raven-link-item ">Urbanistica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50289"><a href="https://www.ambienteambienti.com/ricerca-e-tecnologia/" class="raven-menu-item raven-link-item ">Ricerca e tecnologia</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/energie-rinnovabili/" class="raven-submenu-item raven-link-item ">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50275"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/mobilita-sostenibile/" class="raven-submenu-item raven-link-item ">Mobilità sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50276"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/innovazione/" class="raven-submenu-item raven-link-item ">Innovazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50277"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/economia-circolare/" class="raven-submenu-item raven-link-item ">Economia circolare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50319"><a href="https://www.ambienteambienti.com/societa/" class="raven-menu-item raven-link-item ">Società</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50290"><a href="https://www.ambienteambienti.com/categoria/societa/turismo/" class="raven-submenu-item raven-link-item ">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50291"><a href="https://www.ambienteambienti.com/categoria/societa/salute-e-benessere/" class="raven-submenu-item raven-link-item ">Salute e benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292"><a href="https://www.ambienteambienti.com/categoria/societa/alimentazione/" class="raven-submenu-item raven-link-item ">Alimentazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50293"><a href="https://www.ambienteambienti.com/categoria/societa/scuola/" class="raven-submenu-item raven-link-item ">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50294"><a href="https://www.ambienteambienti.com/categoria/societa/moda/" class="raven-submenu-item raven-link-item ">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50295"><a href="https://www.ambienteambienti.com/categoria/societa/eco-stories/" class="raven-submenu-item raven-link-item ">Eco stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50324"><a href="https://www.ambienteambienti.com/focus/" class="raven-menu-item raven-link-item ">Focus</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50305"><a href="https://www.ambienteambienti.com/categoria/news/" class="raven-submenu-item raven-link-item ">NEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50304"><a href="https://www.ambienteambienti.com/categoria/news/covid-19/" class="raven-submenu-item raven-link-item ">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50296"><a href="https://www.ambienteambienti.com/categoria/news/dossier/" class="raven-submenu-item raven-link-item ">Dossier</a>
	<ul class="1 sub-menu raven-submenu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51243"><a href="https://www.ambienteambienti.com/categoria/news/dossier/bari-2015/" class="raven-submenu-item raven-link-item ">Bari 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51244"><a href="https://www.ambienteambienti.com/categoria/news/dossier/ecomostri/" class="raven-submenu-item raven-link-item ">Ecomostri</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51245"><a href="https://www.ambienteambienti.com/categoria/news/dossier/inquinamento-taranto/" class="raven-submenu-item raven-link-item ">Inquinamento Taranto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51246"><a href="https://www.ambienteambienti.com/categoria/news/dossier/nucleare/" class="raven-submenu-item raven-link-item ">Nucleare</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51247"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sicilia-riserve-naturali/" class="raven-submenu-item raven-link-item ">Sicilia: riserve naturali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51248"><a href="https://www.ambienteambienti.com/categoria/news/dossier/simposio-geositi/" class="raven-submenu-item raven-link-item ">Simposio Geositi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51249"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sostenibilita-ambientale-e-agenda2030/" class="raven-submenu-item raven-link-item ">Sostenibilità ambientale e Agenda2030</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50325"><a href="https://www.ambienteambienti.com/categoria/news/monteco/" class="raven-submenu-item raven-link-item ">Monteco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50337"><a href="https://www.ambienteambienti.com/rubriche/" class="raven-menu-item raven-link-item ">Rubriche</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.ambienteambienti.com/categoria/rubriche/eco-weekend/" class="raven-submenu-item raven-link-item ">Eco weekend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50301"><a href="https://www.ambienteambienti.com/categoria/rubriche/riciclo-creativo/" class="raven-submenu-item raven-link-item ">Riciclo creativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50303"><a href="https://www.ambienteambienti.com/categoria/rubriche/wwf/" class="raven-submenu-item raven-link-item ">WWF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300"><a href="https://www.ambienteambienti.com/categoria/rubriche/culturaspettacolo/" class="raven-submenu-item raven-link-item ">Cultura&#038;Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50299"><a href="https://www.ambienteambienti.com/categoria/rubriche/la-tua-voce/" class="raven-submenu-item raven-link-item ">La tua voce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50297"><a href="https://www.ambienteambienti.com/categoria/rubriche/concorsi/" class="raven-submenu-item raven-link-item ">Concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50302"><a href="https://www.ambienteambienti.com/categoria/rubriche/speciale-natale/" class="raven-submenu-item raven-link-item ">Speciale Natale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54673"><a href="https://www.ambienteambienti.com/categoria/speciale-elezioni/" class="raven-menu-item raven-link-item ">SPECIALE ELEZIONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57102"><a href="https://www.ambienteambienti.com/categoria/leditoriale/" class="raven-menu-item raven-link-item ">L&#8217;editoriale</a></li>
</ul>			</div>
		</nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-c61e427 elementor-column elementor-col-50 elementor-inner-column" data-id="c61e427" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5b157bd elementor-widget elementor-widget-raven-search-form" data-id="5b157bd" data-element_type="widget" data-settings="{&quot;_skin&quot;:&quot;full&quot;}" data-widget_type="raven-search-form.full">
				<div class="elementor-widget-container">
					<form class="raven-search-form raven-search-form-full" method="get" action="https://www.ambienteambienti.com" role="search">
			<div class="raven-search-form-container">
				<span class="raven-search-form-button raven-search-form-toggle fas fa-search" tabindex="-1"></span>			</div>
			<div class="raven-search-form-lightbox">
				<span class="raven-search-form-close" tabindex="-1">&times;</span>
				<input class="raven-search-form-input" type="search" name="s" placeholder="Search..." />
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-06c5e05 elementor-section-full_width elementor-section-content-middle elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="06c5e05" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-b773331 elementor-column elementor-col-33 elementor-top-column" data-id="b773331" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d7db595 elementor-widget elementor-widget-raven-site-logo" data-id="d7db595" data-element_type="widget" data-widget_type="raven-site-logo.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-site-logo">
									<a class="raven-site-logo-link" href="https://www.ambienteambienti.com">
													<img src="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/06/AA_logo-01-1.svg" alt="Ambient&amp;ambienti" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" />
													</a>
							</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-545783b elementor-column elementor-col-33 elementor-top-column" data-id="545783b" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-61dd5a3 elementor-widget elementor-widget-raven-search-form" data-id="61dd5a3" data-element_type="widget" data-settings="{&quot;_skin&quot;:&quot;full&quot;}" data-widget_type="raven-search-form.full">
				<div class="elementor-widget-container">
					<form class="raven-search-form raven-search-form-full" method="get" action="https://www.ambienteambienti.com" role="search">
			<div class="raven-search-form-container">
				<span class="raven-search-form-button raven-search-form-toggle fas fa-search" tabindex="-1"></span>			</div>
			<div class="raven-search-form-lightbox">
				<span class="raven-search-form-close" tabindex="-1">&times;</span>
				<input class="raven-search-form-input" type="search" name="s" placeholder="Search..." />
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6d1a67b elementor-column elementor-col-33 elementor-top-column" data-id="6d1a67b" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1700401 raven-nav-menu-align-center raven-breakpoint-mobile elementor-widget elementor-widget-raven-nav-menu" data-id="1700401" data-element_type="widget" data-settings="{&quot;mobile_layout&quot;:&quot;full-screen&quot;,&quot;submenu_space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;submenu_opening_position&quot;:&quot;bottom&quot;,&quot;mobile_menu_item_full_width&quot;:&quot;no&quot;}" data-widget_type="raven-nav-menu.default">
				<div class="elementor-widget-container">
					<nav class="raven-nav-menu-main raven-nav-menu-horizontal raven-nav-icons-hidden-tablet raven-nav-icons-hidden-mobile">
			<ul id="menu-1700401" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50248"><a href="https://www.ambienteambienti.com/ambiente/" class="raven-menu-item raven-link-item ">Ambiente</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50253"><a href="https://www.ambienteambienti.com/categoria/ambiente/agricoltura/" class="raven-submenu-item raven-link-item ">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50259"><a href="https://www.ambienteambienti.com/categoria/ambiente/clima/" class="raven-submenu-item raven-link-item ">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50260"><a href="https://www.ambienteambienti.com/categoria/ambiente/biodiversita/" class="raven-submenu-item raven-link-item ">Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50261"><a href="https://www.ambienteambienti.com/categoria/ambiente/green-economy/" class="raven-submenu-item raven-link-item ">Green economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50278"><a href="https://www.ambienteambienti.com/ambienti/" class="raven-menu-item raven-link-item ">Ambienti</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50266"><a href="https://www.ambienteambienti.com/categoria/ambienti/bioedilizia/" class="raven-submenu-item raven-link-item ">Bioedilizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50267"><a href="https://www.ambienteambienti.com/categoria/ambienti/ecodesign/" class="raven-submenu-item raven-link-item ">Ecodesign</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50268"><a href="https://www.ambienteambienti.com/categoria/ambienti/urbanistica/" class="raven-submenu-item raven-link-item ">Urbanistica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50289"><a href="https://www.ambienteambienti.com/ricerca-e-tecnologia/" class="raven-menu-item raven-link-item ">Ricerca e tecnologia</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/energie-rinnovabili/" class="raven-submenu-item raven-link-item ">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50275"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/mobilita-sostenibile/" class="raven-submenu-item raven-link-item ">Mobilità sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50276"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/innovazione/" class="raven-submenu-item raven-link-item ">Innovazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50277"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/economia-circolare/" class="raven-submenu-item raven-link-item ">Economia circolare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50319"><a href="https://www.ambienteambienti.com/societa/" class="raven-menu-item raven-link-item ">Società</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50290"><a href="https://www.ambienteambienti.com/categoria/societa/turismo/" class="raven-submenu-item raven-link-item ">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50291"><a href="https://www.ambienteambienti.com/categoria/societa/salute-e-benessere/" class="raven-submenu-item raven-link-item ">Salute e benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292"><a href="https://www.ambienteambienti.com/categoria/societa/alimentazione/" class="raven-submenu-item raven-link-item ">Alimentazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50293"><a href="https://www.ambienteambienti.com/categoria/societa/scuola/" class="raven-submenu-item raven-link-item ">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50294"><a href="https://www.ambienteambienti.com/categoria/societa/moda/" class="raven-submenu-item raven-link-item ">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50295"><a href="https://www.ambienteambienti.com/categoria/societa/eco-stories/" class="raven-submenu-item raven-link-item ">Eco stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50324"><a href="https://www.ambienteambienti.com/focus/" class="raven-menu-item raven-link-item ">Focus</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50305"><a href="https://www.ambienteambienti.com/categoria/news/" class="raven-submenu-item raven-link-item ">NEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50304"><a href="https://www.ambienteambienti.com/categoria/news/covid-19/" class="raven-submenu-item raven-link-item ">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50296"><a href="https://www.ambienteambienti.com/categoria/news/dossier/" class="raven-submenu-item raven-link-item ">Dossier</a>
	<ul class="1 sub-menu raven-submenu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51243"><a href="https://www.ambienteambienti.com/categoria/news/dossier/bari-2015/" class="raven-submenu-item raven-link-item ">Bari 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51244"><a href="https://www.ambienteambienti.com/categoria/news/dossier/ecomostri/" class="raven-submenu-item raven-link-item ">Ecomostri</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51245"><a href="https://www.ambienteambienti.com/categoria/news/dossier/inquinamento-taranto/" class="raven-submenu-item raven-link-item ">Inquinamento Taranto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51246"><a href="https://www.ambienteambienti.com/categoria/news/dossier/nucleare/" class="raven-submenu-item raven-link-item ">Nucleare</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51247"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sicilia-riserve-naturali/" class="raven-submenu-item raven-link-item ">Sicilia: riserve naturali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51248"><a href="https://www.ambienteambienti.com/categoria/news/dossier/simposio-geositi/" class="raven-submenu-item raven-link-item ">Simposio Geositi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51249"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sostenibilita-ambientale-e-agenda2030/" class="raven-submenu-item raven-link-item ">Sostenibilità ambientale e Agenda2030</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50325"><a href="https://www.ambienteambienti.com/categoria/news/monteco/" class="raven-submenu-item raven-link-item ">Monteco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50337"><a href="https://www.ambienteambienti.com/rubriche/" class="raven-menu-item raven-link-item ">Rubriche</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.ambienteambienti.com/categoria/rubriche/eco-weekend/" class="raven-submenu-item raven-link-item ">Eco weekend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50301"><a href="https://www.ambienteambienti.com/categoria/rubriche/riciclo-creativo/" class="raven-submenu-item raven-link-item ">Riciclo creativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50303"><a href="https://www.ambienteambienti.com/categoria/rubriche/wwf/" class="raven-submenu-item raven-link-item ">WWF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300"><a href="https://www.ambienteambienti.com/categoria/rubriche/culturaspettacolo/" class="raven-submenu-item raven-link-item ">Cultura&#038;Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50299"><a href="https://www.ambienteambienti.com/categoria/rubriche/la-tua-voce/" class="raven-submenu-item raven-link-item ">La tua voce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50297"><a href="https://www.ambienteambienti.com/categoria/rubriche/concorsi/" class="raven-submenu-item raven-link-item ">Concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50302"><a href="https://www.ambienteambienti.com/categoria/rubriche/speciale-natale/" class="raven-submenu-item raven-link-item ">Speciale Natale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54673"><a href="https://www.ambienteambienti.com/categoria/speciale-elezioni/" class="raven-menu-item raven-link-item ">SPECIALE ELEZIONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57102"><a href="https://www.ambienteambienti.com/categoria/leditoriale/" class="raven-menu-item raven-link-item ">L&#8217;editoriale</a></li>
</ul>		</nav>

		<div class="raven-nav-menu-toggle">

						<div class="raven-nav-menu-toggle-button ">
								<span class="fa fa-bars"></span>
								</div>

		</div>
		<nav class="raven-nav-icons-hidden-tablet raven-nav-icons-hidden-mobile raven-nav-menu-mobile raven-nav-menu-full-screen">
										<div class="raven-nav-menu-close-button">
					<span class="raven-nav-menu-close-icon">&times;</span>
				</div>
						<div class="raven-container">
				<ul id="menu-mobile-1700401" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50248"><a href="https://www.ambienteambienti.com/ambiente/" class="raven-menu-item raven-link-item ">Ambiente</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50253"><a href="https://www.ambienteambienti.com/categoria/ambiente/agricoltura/" class="raven-submenu-item raven-link-item ">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50259"><a href="https://www.ambienteambienti.com/categoria/ambiente/clima/" class="raven-submenu-item raven-link-item ">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50260"><a href="https://www.ambienteambienti.com/categoria/ambiente/biodiversita/" class="raven-submenu-item raven-link-item ">Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50261"><a href="https://www.ambienteambienti.com/categoria/ambiente/green-economy/" class="raven-submenu-item raven-link-item ">Green economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50278"><a href="https://www.ambienteambienti.com/ambienti/" class="raven-menu-item raven-link-item ">Ambienti</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50266"><a href="https://www.ambienteambienti.com/categoria/ambienti/bioedilizia/" class="raven-submenu-item raven-link-item ">Bioedilizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50267"><a href="https://www.ambienteambienti.com/categoria/ambienti/ecodesign/" class="raven-submenu-item raven-link-item ">Ecodesign</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50268"><a href="https://www.ambienteambienti.com/categoria/ambienti/urbanistica/" class="raven-submenu-item raven-link-item ">Urbanistica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50289"><a href="https://www.ambienteambienti.com/ricerca-e-tecnologia/" class="raven-menu-item raven-link-item ">Ricerca e tecnologia</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/energie-rinnovabili/" class="raven-submenu-item raven-link-item ">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50275"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/mobilita-sostenibile/" class="raven-submenu-item raven-link-item ">Mobilità sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50276"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/innovazione/" class="raven-submenu-item raven-link-item ">Innovazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50277"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/economia-circolare/" class="raven-submenu-item raven-link-item ">Economia circolare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50319"><a href="https://www.ambienteambienti.com/societa/" class="raven-menu-item raven-link-item ">Società</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50290"><a href="https://www.ambienteambienti.com/categoria/societa/turismo/" class="raven-submenu-item raven-link-item ">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50291"><a href="https://www.ambienteambienti.com/categoria/societa/salute-e-benessere/" class="raven-submenu-item raven-link-item ">Salute e benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292"><a href="https://www.ambienteambienti.com/categoria/societa/alimentazione/" class="raven-submenu-item raven-link-item ">Alimentazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50293"><a href="https://www.ambienteambienti.com/categoria/societa/scuola/" class="raven-submenu-item raven-link-item ">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50294"><a href="https://www.ambienteambienti.com/categoria/societa/moda/" class="raven-submenu-item raven-link-item ">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50295"><a href="https://www.ambienteambienti.com/categoria/societa/eco-stories/" class="raven-submenu-item raven-link-item ">Eco stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50324"><a href="https://www.ambienteambienti.com/focus/" class="raven-menu-item raven-link-item ">Focus</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50305"><a href="https://www.ambienteambienti.com/categoria/news/" class="raven-submenu-item raven-link-item ">NEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50304"><a href="https://www.ambienteambienti.com/categoria/news/covid-19/" class="raven-submenu-item raven-link-item ">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50296"><a href="https://www.ambienteambienti.com/categoria/news/dossier/" class="raven-submenu-item raven-link-item ">Dossier</a>
	<ul class="1 sub-menu raven-submenu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51243"><a href="https://www.ambienteambienti.com/categoria/news/dossier/bari-2015/" class="raven-submenu-item raven-link-item ">Bari 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51244"><a href="https://www.ambienteambienti.com/categoria/news/dossier/ecomostri/" class="raven-submenu-item raven-link-item ">Ecomostri</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51245"><a href="https://www.ambienteambienti.com/categoria/news/dossier/inquinamento-taranto/" class="raven-submenu-item raven-link-item ">Inquinamento Taranto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51246"><a href="https://www.ambienteambienti.com/categoria/news/dossier/nucleare/" class="raven-submenu-item raven-link-item ">Nucleare</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51247"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sicilia-riserve-naturali/" class="raven-submenu-item raven-link-item ">Sicilia: riserve naturali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51248"><a href="https://www.ambienteambienti.com/categoria/news/dossier/simposio-geositi/" class="raven-submenu-item raven-link-item ">Simposio Geositi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51249"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sostenibilita-ambientale-e-agenda2030/" class="raven-submenu-item raven-link-item ">Sostenibilità ambientale e Agenda2030</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50325"><a href="https://www.ambienteambienti.com/categoria/news/monteco/" class="raven-submenu-item raven-link-item ">Monteco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50337"><a href="https://www.ambienteambienti.com/rubriche/" class="raven-menu-item raven-link-item ">Rubriche</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.ambienteambienti.com/categoria/rubriche/eco-weekend/" class="raven-submenu-item raven-link-item ">Eco weekend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50301"><a href="https://www.ambienteambienti.com/categoria/rubriche/riciclo-creativo/" class="raven-submenu-item raven-link-item ">Riciclo creativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50303"><a href="https://www.ambienteambienti.com/categoria/rubriche/wwf/" class="raven-submenu-item raven-link-item ">WWF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300"><a href="https://www.ambienteambienti.com/categoria/rubriche/culturaspettacolo/" class="raven-submenu-item raven-link-item ">Cultura&#038;Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50299"><a href="https://www.ambienteambienti.com/categoria/rubriche/la-tua-voce/" class="raven-submenu-item raven-link-item ">La tua voce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50297"><a href="https://www.ambienteambienti.com/categoria/rubriche/concorsi/" class="raven-submenu-item raven-link-item ">Concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50302"><a href="https://www.ambienteambienti.com/categoria/rubriche/speciale-natale/" class="raven-submenu-item raven-link-item ">Speciale Natale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54673"><a href="https://www.ambienteambienti.com/categoria/speciale-elezioni/" class="raven-menu-item raven-link-item ">SPECIALE ELEZIONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57102"><a href="https://www.ambienteambienti.com/categoria/leditoriale/" class="raven-menu-item raven-link-item ">L&#8217;editoriale</a></li>
</ul>			</div>
		</nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="header" data-elementor-id="427" class="elementor elementor-427" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-68fdfa0 elementor-section-content-middle elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="68fdfa0" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-08d74d6 elementor-column elementor-col-33 elementor-top-column" data-id="08d74d6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-12ba587 elementor-widget elementor-widget-raven-site-logo" data-id="12ba587" data-element_type="widget" data-widget_type="raven-site-logo.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-site-logo">
									<a class="raven-site-logo-link" href="https://www.ambienteambienti.com">
													<img src="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/06/AA_logo-01-1.svg" alt="Ambient&amp;ambienti" class="raven-site-logo-desktop raven-site-logo-tablet raven-site-logo-mobile" data-no-lazy="1" />
													</a>
							</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-99a9dab elementor-column elementor-col-33 elementor-top-column" data-id="99a9dab" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-0a21f25 raven-nav-menu-align-center raven-nav-menu-stretch raven-breakpoint-mobile elementor-widget elementor-widget-raven-nav-menu" data-id="0a21f25" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;mobile_layout&quot;:&quot;dropdown&quot;,&quot;submenu_space_between&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;submenu_opening_position&quot;:&quot;bottom&quot;}" data-widget_type="raven-nav-menu.default">
				<div class="elementor-widget-container">
					<nav class="raven-nav-menu-main raven-nav-menu-horizontal raven-nav-icons-hidden-tablet raven-nav-icons-hidden-mobile">
			<ul id="menu-0a21f25" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50248"><a href="https://www.ambienteambienti.com/ambiente/" class="raven-menu-item raven-link-item ">Ambiente</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50253"><a href="https://www.ambienteambienti.com/categoria/ambiente/agricoltura/" class="raven-submenu-item raven-link-item ">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50259"><a href="https://www.ambienteambienti.com/categoria/ambiente/clima/" class="raven-submenu-item raven-link-item ">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50260"><a href="https://www.ambienteambienti.com/categoria/ambiente/biodiversita/" class="raven-submenu-item raven-link-item ">Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50261"><a href="https://www.ambienteambienti.com/categoria/ambiente/green-economy/" class="raven-submenu-item raven-link-item ">Green economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50278"><a href="https://www.ambienteambienti.com/ambienti/" class="raven-menu-item raven-link-item ">Ambienti</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50266"><a href="https://www.ambienteambienti.com/categoria/ambienti/bioedilizia/" class="raven-submenu-item raven-link-item ">Bioedilizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50267"><a href="https://www.ambienteambienti.com/categoria/ambienti/ecodesign/" class="raven-submenu-item raven-link-item ">Ecodesign</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50268"><a href="https://www.ambienteambienti.com/categoria/ambienti/urbanistica/" class="raven-submenu-item raven-link-item ">Urbanistica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50289"><a href="https://www.ambienteambienti.com/ricerca-e-tecnologia/" class="raven-menu-item raven-link-item ">Ricerca e tecnologia</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/energie-rinnovabili/" class="raven-submenu-item raven-link-item ">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50275"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/mobilita-sostenibile/" class="raven-submenu-item raven-link-item ">Mobilità sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50276"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/innovazione/" class="raven-submenu-item raven-link-item ">Innovazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50277"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/economia-circolare/" class="raven-submenu-item raven-link-item ">Economia circolare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50319"><a href="https://www.ambienteambienti.com/societa/" class="raven-menu-item raven-link-item ">Società</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50290"><a href="https://www.ambienteambienti.com/categoria/societa/turismo/" class="raven-submenu-item raven-link-item ">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50291"><a href="https://www.ambienteambienti.com/categoria/societa/salute-e-benessere/" class="raven-submenu-item raven-link-item ">Salute e benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292"><a href="https://www.ambienteambienti.com/categoria/societa/alimentazione/" class="raven-submenu-item raven-link-item ">Alimentazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50293"><a href="https://www.ambienteambienti.com/categoria/societa/scuola/" class="raven-submenu-item raven-link-item ">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50294"><a href="https://www.ambienteambienti.com/categoria/societa/moda/" class="raven-submenu-item raven-link-item ">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50295"><a href="https://www.ambienteambienti.com/categoria/societa/eco-stories/" class="raven-submenu-item raven-link-item ">Eco stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50324"><a href="https://www.ambienteambienti.com/focus/" class="raven-menu-item raven-link-item ">Focus</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50305"><a href="https://www.ambienteambienti.com/categoria/news/" class="raven-submenu-item raven-link-item ">NEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50304"><a href="https://www.ambienteambienti.com/categoria/news/covid-19/" class="raven-submenu-item raven-link-item ">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50296"><a href="https://www.ambienteambienti.com/categoria/news/dossier/" class="raven-submenu-item raven-link-item ">Dossier</a>
	<ul class="1 sub-menu raven-submenu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51243"><a href="https://www.ambienteambienti.com/categoria/news/dossier/bari-2015/" class="raven-submenu-item raven-link-item ">Bari 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51244"><a href="https://www.ambienteambienti.com/categoria/news/dossier/ecomostri/" class="raven-submenu-item raven-link-item ">Ecomostri</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51245"><a href="https://www.ambienteambienti.com/categoria/news/dossier/inquinamento-taranto/" class="raven-submenu-item raven-link-item ">Inquinamento Taranto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51246"><a href="https://www.ambienteambienti.com/categoria/news/dossier/nucleare/" class="raven-submenu-item raven-link-item ">Nucleare</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51247"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sicilia-riserve-naturali/" class="raven-submenu-item raven-link-item ">Sicilia: riserve naturali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51248"><a href="https://www.ambienteambienti.com/categoria/news/dossier/simposio-geositi/" class="raven-submenu-item raven-link-item ">Simposio Geositi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51249"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sostenibilita-ambientale-e-agenda2030/" class="raven-submenu-item raven-link-item ">Sostenibilità ambientale e Agenda2030</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50325"><a href="https://www.ambienteambienti.com/categoria/news/monteco/" class="raven-submenu-item raven-link-item ">Monteco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50337"><a href="https://www.ambienteambienti.com/rubriche/" class="raven-menu-item raven-link-item ">Rubriche</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.ambienteambienti.com/categoria/rubriche/eco-weekend/" class="raven-submenu-item raven-link-item ">Eco weekend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50301"><a href="https://www.ambienteambienti.com/categoria/rubriche/riciclo-creativo/" class="raven-submenu-item raven-link-item ">Riciclo creativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50303"><a href="https://www.ambienteambienti.com/categoria/rubriche/wwf/" class="raven-submenu-item raven-link-item ">WWF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300"><a href="https://www.ambienteambienti.com/categoria/rubriche/culturaspettacolo/" class="raven-submenu-item raven-link-item ">Cultura&#038;Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50299"><a href="https://www.ambienteambienti.com/categoria/rubriche/la-tua-voce/" class="raven-submenu-item raven-link-item ">La tua voce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50297"><a href="https://www.ambienteambienti.com/categoria/rubriche/concorsi/" class="raven-submenu-item raven-link-item ">Concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50302"><a href="https://www.ambienteambienti.com/categoria/rubriche/speciale-natale/" class="raven-submenu-item raven-link-item ">Speciale Natale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54673"><a href="https://www.ambienteambienti.com/categoria/speciale-elezioni/" class="raven-menu-item raven-link-item ">SPECIALE ELEZIONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57102"><a href="https://www.ambienteambienti.com/categoria/leditoriale/" class="raven-menu-item raven-link-item ">L&#8217;editoriale</a></li>
</ul>		</nav>

		<div class="raven-nav-menu-toggle">

						<div class="raven-nav-menu-toggle-button ">
								<span class="fa fa-bars"></span>
								</div>

		</div>
		<nav class="raven-nav-icons-hidden-tablet raven-nav-icons-hidden-mobile raven-nav-menu-mobile raven-nav-menu-dropdown">
									<div class="raven-container">
				<ul id="menu-mobile-0a21f25" class="raven-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50248"><a href="https://www.ambienteambienti.com/ambiente/" class="raven-menu-item raven-link-item ">Ambiente</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50253"><a href="https://www.ambienteambienti.com/categoria/ambiente/agricoltura/" class="raven-submenu-item raven-link-item ">Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50259"><a href="https://www.ambienteambienti.com/categoria/ambiente/clima/" class="raven-submenu-item raven-link-item ">Clima</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50260"><a href="https://www.ambienteambienti.com/categoria/ambiente/biodiversita/" class="raven-submenu-item raven-link-item ">Biodiversità</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50261"><a href="https://www.ambienteambienti.com/categoria/ambiente/green-economy/" class="raven-submenu-item raven-link-item ">Green economy</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50278"><a href="https://www.ambienteambienti.com/ambienti/" class="raven-menu-item raven-link-item ">Ambienti</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50266"><a href="https://www.ambienteambienti.com/categoria/ambienti/bioedilizia/" class="raven-submenu-item raven-link-item ">Bioedilizia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50267"><a href="https://www.ambienteambienti.com/categoria/ambienti/ecodesign/" class="raven-submenu-item raven-link-item ">Ecodesign</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50268"><a href="https://www.ambienteambienti.com/categoria/ambienti/urbanistica/" class="raven-submenu-item raven-link-item ">Urbanistica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50289"><a href="https://www.ambienteambienti.com/ricerca-e-tecnologia/" class="raven-menu-item raven-link-item ">Ricerca e tecnologia</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50274"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/energie-rinnovabili/" class="raven-submenu-item raven-link-item ">Energie rinnovabili</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50275"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/mobilita-sostenibile/" class="raven-submenu-item raven-link-item ">Mobilità sostenibile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50276"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/innovazione/" class="raven-submenu-item raven-link-item ">Innovazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50277"><a href="https://www.ambienteambienti.com/categoria/ricerca-e-tecnologia/economia-circolare/" class="raven-submenu-item raven-link-item ">Economia circolare</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50319"><a href="https://www.ambienteambienti.com/societa/" class="raven-menu-item raven-link-item ">Società</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50290"><a href="https://www.ambienteambienti.com/categoria/societa/turismo/" class="raven-submenu-item raven-link-item ">Turismo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50291"><a href="https://www.ambienteambienti.com/categoria/societa/salute-e-benessere/" class="raven-submenu-item raven-link-item ">Salute e benessere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50292"><a href="https://www.ambienteambienti.com/categoria/societa/alimentazione/" class="raven-submenu-item raven-link-item ">Alimentazione</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50293"><a href="https://www.ambienteambienti.com/categoria/societa/scuola/" class="raven-submenu-item raven-link-item ">Scuola</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50294"><a href="https://www.ambienteambienti.com/categoria/societa/moda/" class="raven-submenu-item raven-link-item ">Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50295"><a href="https://www.ambienteambienti.com/categoria/societa/eco-stories/" class="raven-submenu-item raven-link-item ">Eco stories</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50324"><a href="https://www.ambienteambienti.com/focus/" class="raven-menu-item raven-link-item ">Focus</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50305"><a href="https://www.ambienteambienti.com/categoria/news/" class="raven-submenu-item raven-link-item ">NEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50304"><a href="https://www.ambienteambienti.com/categoria/news/covid-19/" class="raven-submenu-item raven-link-item ">Covid-19</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50296"><a href="https://www.ambienteambienti.com/categoria/news/dossier/" class="raven-submenu-item raven-link-item ">Dossier</a>
	<ul class="1 sub-menu raven-submenu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51243"><a href="https://www.ambienteambienti.com/categoria/news/dossier/bari-2015/" class="raven-submenu-item raven-link-item ">Bari 2015</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51244"><a href="https://www.ambienteambienti.com/categoria/news/dossier/ecomostri/" class="raven-submenu-item raven-link-item ">Ecomostri</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51245"><a href="https://www.ambienteambienti.com/categoria/news/dossier/inquinamento-taranto/" class="raven-submenu-item raven-link-item ">Inquinamento Taranto</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51246"><a href="https://www.ambienteambienti.com/categoria/news/dossier/nucleare/" class="raven-submenu-item raven-link-item ">Nucleare</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51247"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sicilia-riserve-naturali/" class="raven-submenu-item raven-link-item ">Sicilia: riserve naturali</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51248"><a href="https://www.ambienteambienti.com/categoria/news/dossier/simposio-geositi/" class="raven-submenu-item raven-link-item ">Simposio Geositi</a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51249"><a href="https://www.ambienteambienti.com/categoria/news/dossier/sostenibilita-ambientale-e-agenda2030/" class="raven-submenu-item raven-link-item ">Sostenibilità ambientale e Agenda2030</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50325"><a href="https://www.ambienteambienti.com/categoria/news/monteco/" class="raven-submenu-item raven-link-item ">Monteco</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50337"><a href="https://www.ambienteambienti.com/rubriche/" class="raven-menu-item raven-link-item ">Rubriche</a>
<ul class="0 sub-menu raven-submenu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50298"><a href="https://www.ambienteambienti.com/categoria/rubriche/eco-weekend/" class="raven-submenu-item raven-link-item ">Eco weekend</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50301"><a href="https://www.ambienteambienti.com/categoria/rubriche/riciclo-creativo/" class="raven-submenu-item raven-link-item ">Riciclo creativo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50303"><a href="https://www.ambienteambienti.com/categoria/rubriche/wwf/" class="raven-submenu-item raven-link-item ">WWF</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50300"><a href="https://www.ambienteambienti.com/categoria/rubriche/culturaspettacolo/" class="raven-submenu-item raven-link-item ">Cultura&#038;Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50299"><a href="https://www.ambienteambienti.com/categoria/rubriche/la-tua-voce/" class="raven-submenu-item raven-link-item ">La tua voce</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50297"><a href="https://www.ambienteambienti.com/categoria/rubriche/concorsi/" class="raven-submenu-item raven-link-item ">Concorsi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50302"><a href="https://www.ambienteambienti.com/categoria/rubriche/speciale-natale/" class="raven-submenu-item raven-link-item ">Speciale Natale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54673"><a href="https://www.ambienteambienti.com/categoria/speciale-elezioni/" class="raven-menu-item raven-link-item ">SPECIALE ELEZIONI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57102"><a href="https://www.ambienteambienti.com/categoria/leditoriale/" class="raven-menu-item raven-link-item ">L&#8217;editoriale</a></li>
</ul>			</div>
		</nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-213bdef elementor-column elementor-col-33 elementor-top-column" data-id="213bdef" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-67cade7 elementor-widget elementor-widget-raven-search-form" data-id="67cade7" data-element_type="widget" data-settings="{&quot;_skin&quot;:&quot;full&quot;}" data-widget_type="raven-search-form.full">
				<div class="elementor-widget-container">
					<form class="raven-search-form raven-search-form-full" method="get" action="https://www.ambienteambienti.com" role="search">
			<div class="raven-search-form-container">
				<span class="raven-search-form-button raven-search-form-toggle fas fa-search" tabindex="-1"></span>			</div>
			<div class="raven-search-form-lightbox">
				<span class="raven-search-form-close" tabindex="-1">&times;</span>
				<input class="raven-search-form-input" type="search" name="s" placeholder="Search..." />
			</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</header><main class="jupiterx-main"><div class="jupiterx-main-content"><div class="container"><div class="row"><div id="jupiterx-primary" class="jupiterx-primary col-lg-9"><div class="jupiterx-content" role="main" itemprop="mainEntityOfPage" itemscope="itemscope" itemtype="http://schema.org/Blog"><article id="58832" class="jupiterx-post post-58832 post type-post status-publish format-standard has-post-thumbnail hentry category-turismo tag-cammino tag-lombardia tag-via-francigena tag-via-francisca-del-lucomagno" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost"><header class="jupiterx-post-header"><h1 class="jupiterx-post-title" itemprop="headline">Tra i grandi cammini italiani ora c’è anche Via Francisca del Lucomagno</h1><ul class="jupiterx-post-meta list-inline"><li class="jupiterx-post-meta-date list-inline-item"><span >Pubblicato il </span><time datetime="2020-12-12T17:00:38+01:00" itemprop="datePublished">12 Dicembre 2020</time></li><li class="jupiterx-post-meta-author list-inline-item"><span >By </span><a href="https://www.ambienteambienti.com/author/redazione/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Redazione<meta itemprop="name" content="Redazione"/></a></li><li class="jupiterx-post-meta-categories list-inline-item"><span >In </span><a href="https://www.ambienteambienti.com/categoria/societa/turismo/" rel="category">Turismo</a></li></ul></header><div class="jupiterx-post-body" itemprop="articleBody"><div class="jupiterx-post-image"><picture ><source media="(max-width: 480px)" srcset="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/jupiterx/images/Via-Francisca-del-Lucomagno-6253_RobeccoSN_web-eab7a48.jpg"/><source media="(max-width: 640px)" srcset="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/jupiterx/images/Via-Francisca-del-Lucomagno-6253_RobeccoSN_web-0b60566.jpg"/><img width="640" height="447" src="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/12/Via-Francisca-del-Lucomagno-6253_RobeccoSN_web.jpg" alt="" itemprop="image"/><center style="font-size:12px;"></center></picture></div><div class="jupiterx-post-content clearfix" itemprop="text"><h2>Sono 135 km che uniscono Lavena Ponte Tresa a Pavia: oltre 1.400 pellegrini hanno apprezzato elementi di valore naturale, artistico, storico e religioso</h2>
<p>Sono bastate oltre 1400 presenze, che hanno generato un controvalore economico a livello locale superiore a 250mila euro, per permettere alla <strong>Via Francisca del Lucomagno</strong> di entrare a far parte dei grandi cammini italiani. Sono <strong>135 km che collegano Lavena Ponte Tresa (VA), suggestiva località che sorge sul lago di Lugano al confine con la Svizzera, alla basilica di San Pietro in Ciel d’Oro di Pavia</strong>, da percorrere a piedi o in bici.</p>
<p><strong>Si tratta di progetto di valorizzazione</strong> sviluppato da 9 realtà e 50 enti in collaborazione con Regione Lombardia e Provincia di Varese, anche con il sostegno del Fondo Europeo di Sviluppo Regionale di Regione Lombardia &#8211; POR FESR 2014-2020. «Più di <strong>3.000 le notti passate nelle oltre 40 strutture</strong>, tra ostelli (non ultimi quelli di Castiglione Olona e Morimondo gestiti da volontari), pensioni e B&amp;B, che si trovano lungo il cammino e più del doppio i pasti consumati. È un segnale importante, soprattutto in un momento di grande difficoltà per tutto il settore turistico», ricorda il vicepresidente della Provincia di Varese e<strong> presidente del Tavolo di coordinamento del progetto di valorizzazione della Via, Alessandro Fagioli</strong>.</p>
<p>Il lavoro messo in campo negli ultimi dodici mesi ha visto la <strong>mappatura dell’intero tracciato</strong>, il posizionamento di <strong>oltre mille segnavia</strong> così da rendere la Via Francisca accessibile anche alle biciclette e alle special bike, la creazione di una <strong>rete di accoglienza con più di 600 posti letto</strong>, lo sviluppo di <strong>un’apposita app</strong> e la pubblicazione della <strong>Guida ufficiale</strong>, redatta da Marco Giovannelli e Alberto Conte per Terre di Mezzo editore. «L’impegno è stato molto anche sul fronte della promozione», prosegue <strong>Ferruccio Maruca, segretario del tavolo di coordinamento</strong>. «Attraverso i social &#8211; quasi 7.500 i follower della pagina Facebook &#8211; abbiamo fatto conoscere la Via Francisca anche ben al di fuori dei confini regionali e nazionali, con una risposta che è andata oltre ogni aspettativa. Sul fronte media, un prestigioso riconoscimento è stato tributato da due riviste che sono punto di riferimento per i pellegrini: l’11 dicembre la <strong>rivista “Via Francigena”</strong>, strumento editoriale ufficiale dell’Associazione Europea delle Vie Francigene (AEVF) e pubblicata in 5.000 copie in versione trilingue (inglese, francese e italiano), dedica un inserto alla “nostra” Via approfondendo i temi culturali, storici, artistici e religiosi della Francisca. Inoltre, il 16 dicembre <strong>“Cammini”</strong>, il trimestrale per il “viaggio lento” presenta la guida e le particolarità della Via Francisca del Lucomagno. Sono riconoscimenti significativi che vanno ad aggiungersi alle presentazioni in tv sulle reti Rai e Mediaset, non ultimo il servizio in fase di realizzazione per Studio Aperto».</p>
<p>Dal Lago Ceresio, sulle quali si affaccia Lavena Ponte Tresa per raggiungere la tomba di Sant’Agostino nella basilica di San Pietro in Ciel d’oro a Pavia, la Via Francisca del Lucomagno si articola in otto tappe per unire, in 135 km, le Prealpi allo splendido ponte coperto sul Ticino.</p>
<p>Il cammino si sviluppa interamente <strong>in Lombardia</strong> seguendo le orme di quanti fin dall’anno mille scendevano dal nord Europa per raggiungere Roma. Il tratto italiano della Via Francisca del Lucomagno si inserisce infatti in un percorso storico: la Via Francisca del Lucomagno entra in Italia nel pittoresco paese di frontiera sul Lago Ceresio dopo aver percorso 375 chilometri da Costanza passando dal Canton San Gallo, i Grigioni e poi il Canton Ticino. E dopo Pavia si collega alla Via Francigena diretta verso la Città eterna. Inoltre, per chi arriva dal Centro Europa, la Via Francisca è un’arteria nodale per raggiungere Vercelli e da lì Briancon e Arles fino a Santiago di Compostela.</p>
<p>È un’arteria che si snoda in un territorio fortemente urbanizzato, ma che nel tempo ha saputo conservare quegli elementi capaci di renderla unica e ben riconoscibile. <strong>Cinque parchi</strong> (Argentera, Campo dei Fiori, Medio Olona, Altomilanese e della Valle del Ticino), luoghi impregnati di grande fede come il <strong>Sacro Monte di Varese, la badia di Ganna, il monastero di Cairate, l’abbazia di Morimondo</strong> e non certo ultima la basilica di <strong>San Pietro in Ciel d’Oro</strong>, ma anche testimonianze storiche di assoluto valore quali il <strong>monastero di Torba</strong> e borghi come Castiglione Olona ne fanno un itinerario suggestivo e arricchente.</p>
</div><div class="jupiterx-post-tags"><div class="jupiterx-post-tags-row"> <a class="btn btn-light" href="https://www.ambienteambienti.com/tag/cammino/" rel="tag">cammino</a> <a class="btn btn-light" href="https://www.ambienteambienti.com/tag/lombardia/" rel="tag">Lombardia</a> <a class="btn btn-light" href="https://www.ambienteambienti.com/tag/via-francigena/" rel="tag">Via Francigena</a> <a class="btn btn-light" href="https://www.ambienteambienti.com/tag/via-francisca-del-lucomagno/" rel="tag">Via Francisca del Lucomagno</a></div></div><div class="jupiterx-social-share jupiterx-social-share-post"><div class="jupiterx-social-share-inner"><a class="jupiterx-social-share-link btn jupiterx-social-share-facebook" href="https://facebook.com/sharer/sharer.php?u=https://www.ambienteambienti.com/tra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno/" target="_blank" aria-label="Share on Facebook"><span class="jupiterx-icon jupiterx-icon-facebook-f"></span><span class="jupiterx-social-share-link-name">Facebook</span></a><a class="jupiterx-social-share-link btn jupiterx-social-share-twitter" href="https://twitter.com/intent/tweet/?text=Tra%20i%20grandi%20cammini%20italiani%20ora%20c’è%20anche%20Via%20Francisca%20del%20Lucomagno&#038;url=https://www.ambienteambienti.com/tra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno/" target="_blank" aria-label="Share on Twitter"><span class="jupiterx-icon jupiterx-icon-twitter"></span><span class="jupiterx-social-share-link-name">Twitter</span></a><a class="jupiterx-social-share-link btn jupiterx-social-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.ambienteambienti.com/tra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno/&#038;title=Tra%20i%20grandi%20cammini%20italiani%20ora%20c’è%20anche%20Via%20Francisca%20del%20Lucomagno&#038;summary=Tra%20i%20grandi%20cammini%20italiani%20ora%20c’è%20anche%20Via%20Francisca%20del%20Lucomagno&#038;source=https://www.ambienteambienti.com/tra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno/" target="_blank" aria-label="Share on LinkedIn"><span class="jupiterx-icon jupiterx-icon-linkedin-in"></span><span class="jupiterx-social-share-link-name">LinkedIn</span></a><a class="jupiterx-social-share-link btn jupiterx-social-share-email" href="mailto:?subject=Tra%20i%20grandi%20cammini%20italiani%20ora%20c’è%20anche%20Via%20Francisca%20del%20Lucomagno&#038;body=https://www.ambienteambienti.com/tra-i-grandi-cammini-italiani-ora-ce-anche-via-francisca-del-lucomagno/" target="_self" aria-label="Share on Email"><span class="jupiterx-icon jupiterx-icon-share-email"></span><span class="jupiterx-social-share-link-name">Email</span></a></div></div></div></article><div class="jupiterx-post-related"><h2 class="jupiterx-post-related-label">Articoli correlati</h2><div class="row"><div class="col-md-6 col-lg-4"><a class="card" href="https://www.ambienteambienti.com/viaggiare-sostenibile-in-finlandia-si-puo/"><img width="300" height="200" src="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/12/Vacanza-Finlandia-holidays-1283014_1280-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="" data-object-fit="cover" srcset="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/12/Vacanza-Finlandia-holidays-1283014_1280-300x200.jpg 300w, https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/12/Vacanza-Finlandia-holidays-1283014_1280.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /><div class="card-body"><h6 class="card-title">Viaggiare sostenibile: in Finlandia si può</h6></div></a></div><div class="col-md-6 col-lg-4"><a class="card" href="https://www.ambienteambienti.com/viaggiare-in-modo-sostenibile-il-turismo-che-non-fa-male-al-pianeta/"><img width="300" height="157" src="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/12/fiera-virtuale-geco-turismo-300x157.png" class="attachment-medium size-medium wp-post-image" alt="fiera virtuale geco turismo" data-object-fit="cover" srcset="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/12/fiera-virtuale-geco-turismo-300x157.png 300w, https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/12/fiera-virtuale-geco-turismo.png 700w" sizes="(max-width: 300px) 100vw, 300px" /><div class="card-body"><h6 class="card-title">Viaggiare in modo sostenibile: il turismo che non fa male al pianeta</h6></div></a></div><div class="col-md-6 col-lg-4"><a class="card" href="https://www.ambienteambienti.com/musica-e-turismo-accoppiata-vincente/"><img width="300" height="157" src="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/11/geco-musica-per-il-territorio-1-300x157.png" class="attachment-medium size-medium wp-post-image" alt="geco - musica per il territorio" data-object-fit="cover" srcset="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/11/geco-musica-per-il-territorio-1-300x157.png 300w, https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2020/11/geco-musica-per-il-territorio-1.png 700w" sizes="(max-width: 300px) 100vw, 300px" /><div class="card-body"><h6 class="card-title">Musica e turismo, accoppiata vincente</h6></div></a></div></div></div></div></div><aside class="jupiterx-sidebar jupiterx-secondary col-lg-3" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="adrotate_widgets-2" class="jupiterx-widget widget_adrotate_widgets adrotate_widgets-2 adrotate_widgets"><div class="jupiterx-widget-content"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div></div><div id="adrotate_widgets-3" class="jupiterx-widget widget_adrotate_widgets adrotate_widgets-3 adrotate_widgets"><div class="jupiterx-widget-content"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div></div><div id="adrotate_widgets-4" class="jupiterx-widget widget_adrotate_widgets adrotate_widgets-4 adrotate_widgets"><div class="jupiterx-widget-content"><!-- Errore, L'annuncio non è al momento disponibile a causa di restrizioni di pianificazione/geolocalizzazione! --></div></div></aside></div></div></div></main><footer class="jupiterx-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">		<div data-elementor-type="footer" data-elementor-id="277" class="elementor elementor-277" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-5c6e3b3 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5c6e3b3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-2b84c5f elementor-column elementor-col-100 elementor-top-column" data-id="2b84c5f" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-d832755 elementor-widget elementor-widget-raven-divider" data-id="d832755" data-element_type="widget" data-widget_type="raven-divider.default">
				<div class="elementor-widget-container">
					<div class="raven-widget-wrapper">
			<div class="raven-divider">
				<span class="raven-divider-line raven-divider-solid"></span>
			</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-13208ee elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="13208ee" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-499f19a elementor-column elementor-col-25 elementor-top-column" data-id="499f19a" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-10e0dbc elementor-widget elementor-widget-image" data-id="10e0dbc" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="142" height="59" src="https://www.ambienteambienti.com/NEW_SITE/wp-content/uploads/2019/03/logo-sitea.png" class="attachment-large size-large" alt="" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-52c2942 elementor-widget elementor-widget-text-editor" data-id="52c2942" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><em>Ambient&amp;Ambienti è edito da SIT&amp;A srl</em></p><p>Via Orfeo Mazzitelli, 264 – 70124 Bari<br />tel: 080.9909280 fax: 080.0999335<br /><a href="http://www.sitea.info/">www.sitea.info</a></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-dc34afe elementor-column elementor-col-25 elementor-top-column" data-id="dc34afe" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ca1d630 elementor-widget elementor-widget-heading" data-id="ca1d630" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">AMBIENT&AMBIENTI</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-40f1b0f elementor-mobile-align-center elementor-icon-list--layout-traditional elementor-widget elementor-widget-icon-list" data-id="40f1b0f" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item" >
					<a href="https://www.ambienteambienti.com/NEW_SITE/chi-siamo/">					<span class="elementor-icon-list-text">Chi siamo</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.ambienteambienti.com/NEW_SITE/redazione/">					<span class="elementor-icon-list-text">Redazione</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.ambienteambienti.com/NEW_SITE/archivio-articoli/">					<span class="elementor-icon-list-text">Archivio</span>
											</a>
									</li>
								<li class="elementor-icon-list-item" >
					<a href="https://www.ambienteambienti.com/NEW_SITE/contatti/">					<span class="elementor-icon-list-text">Contatti</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-cf3a3dd elementor-column elementor-col-25 elementor-top-column" data-id="cf3a3dd" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-50ce3cd elementor-widget elementor-widget-heading" data-id="50ce3cd" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">I NOSTRI RECAPITI</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-1837c65 elementor-widget elementor-widget-text-editor" data-id="1837c65" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Redazione:<br /><a href="mailto:redazione@ambienteambienti.it">redazione@ambienteambienti.it</a></p><p>Per la pubblicità sul sito e per article marketing:<br /><a href="mailto:marketing@ambienteambienti.it">marketing@ambienteambienti.it</a></p><p>Per info generali:<br /><a href="mailto:info@ambienteambienti.it">info@ambienteambienti.it</a></p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-ea76bc6 elementor-column elementor-col-25 elementor-top-column" data-id="ea76bc6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-ff7c846 elementor-widget elementor-widget-heading" data-id="ff7c846" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">SEGUICI SU</h3>		</div>
				</div>
				<div class="elementor-element elementor-element-114dce05 elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="114dce05" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-61d4f11" href="https://www.facebook.com/ambienteambienti/" target="_blank">
					<span class="elementor-screen-only">Facebook-f</span>
					<i class="fab fa-facebook-f"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-0525e63" href="https://twitter.com/ambienteonline" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
					<i class="fab fa-twitter"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-eef43a3" href="https://www.linkedin.com/in/ambiente-ambienti-5baba7133/" target="_blank">
					<span class="elementor-screen-only">Linkedin</span>
					<i class="fab fa-linkedin"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-3e82a7b" href="https://www.youtube.com/user/AmbienteAmbienti" target="_blank">
					<span class="elementor-screen-only">Youtube</span>
					<i class="fab fa-youtube"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-8114cd3" href="https://www.instagram.com/ambienteambienti/" target="_blank">
					<span class="elementor-screen-only">Instagram</span>
					<i class="fab fa-instagram"></i>				</a>
							<a class="elementor-icon elementor-social-icon elementor-social-icon-pinterest elementor-repeater-item-27483d7" href="https://it.pinterest.com/ambientambienti/" target="_blank">
					<span class="elementor-screen-only">Pinterest</span>
					<i class="fab fa-pinterest"></i>				</a>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0bbcb8d elementor-widget elementor-widget-spacer" data-id="0bbcb8d" data-element_type="widget" data-widget_type="spacer.default">
				<div class="elementor-widget-container">
					<div class="elementor-spacer">
			<div class="elementor-spacer-inner"></div>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-b9969d8 elementor-widget elementor-widget-text-editor" data-id="b9969d8" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">© 2020 Ambient&amp;Ambienti • Tutti i diritti riservati.
<a href="https://www.ambienteambienti.com/NEW_SITE/centro-privacy/">Centro Privacy</a> • Credits: <a href="https://www.larancia.eu" target="_blank" rel="noopener">L&#8217;Arancia</a></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-49b9d83 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="49b9d83" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-0ee4bd0 elementor-column elementor-col-100 elementor-top-column" data-id="0ee4bd0" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-278cbca elementor-widget elementor-widget-text-editor" data-id="278cbca" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>Ambient&amp;Ambienti: reg. Tribunale di Bari n. 28 del 20 luglio 2009. Iscritta al registro Operatori della Comunicazione &#8211; CORECOM, n. 18933. In possesso della certificazione di Qualità n. 13196 UNI EN ISO 9001: 2015.</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</footer><div class="jupiterx-corner-buttons" data-jupiterx-scroll="{&quot;offset&quot;:1000}"><button class="jupiterx-scroll-top jupiterx-icon-angle-up" data-jupiterx-scroll-target="0"></button></div></div><script type='text/javascript'>
/* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */
</script>
        <div class="wordpress-gdpr-popup wordpress-gdpr-popup-full-width wordpress-gdpr-popup-bottom" 
            style="background-color: #f7f7f7; color: #333333;">

                            <div class="wordpress-gdpr-popup-container">
                            <a href="#" id="wordpress-gdpr-popup-close" class="wordpress-gdpr-popup-close" style="background-color: #000000;">
                    <i style="color: #FFFFFF;" class="fa fa-times"></i>
                </a>
                <div class="wordpress-gdpr-popup-text"><p>Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso. Può conoscere i dettagli consultando la nostra cookie policy.</p>
</div>
                <div class="wordpress-gdpr-popup-actions">
                    <div class="wordpress-gdpr-popup-actions-buttons">
                                                    <a href="#" class="wordpress-gdpr-popup-agree" style="background-color: #4CAF50; color: #FFFFFF;">Accetto</a>
                                            
                                                    <a href="#" class="wordpress-gdpr-popup-decline" style="background-color: #aaaaaa; color: #FFFFFF;">Rifiuto</a>
                                                <div class="gdpr-clear"></div>
                    </div>
                    <div class="wordpress-gdpr-popup-actions-links">
                                                    <a href="https://www.ambienteambienti.com/centro-privacy/" class="wordpress-gdpr-popup-privacy-center" style="color: #4caf50;">Centro Privacy</a>
                        
                        
                                                    <a href="https://www.ambienteambienti.com/centro-privacy/informativa-sui-cookie/" class="wordpress-gdpr-popup-read-more" style="color: #4caf50;">Informativa sui cookie</a>
                                            </div>
                </div>
            </div>
        </div>
        
        <div class="wordpress-gdpr-privacy-settings-popup-container">
            <div class="wordpress-gdpr-privacy-settings-popup" 
                style="background-color: #FFFFFF; color: #333333;">
                <a href="#" id="wordpress-gdpr-privacy-settings-popup-close" class="wordpress-gdpr-privacy-settings-popup-close" style="background-color: #000000;">
                    <i style="color: #FFFFFF;" class="fa fa-times"></i>
                </a>
                            </div>
            <div class="wordpress-gdpr-privacy-settings-popup-backdrop"></div>
        </div>
        					<script type="text/x-template" id="mobile-menu-item-template"><div
	:id="`jet-menu-item-${ itemDataObject.itemId }`"
	:class="itemClasses"
	v-on:click="itemSubHandler"
>
	<a
		class="mobile-link"
		:class="depthClass"
		:href="itemDataObject.url"
	>
		<div class="jet-menu-item-wrapper">
			<span
				class="jet-menu-icon"
				v-if="isIconVisible"
				v-html="itemIconHtml"
			></span>
			<span class="jet-menu-name">
				<span
					class="jet-menu-label"
					v-html="itemDataObject.name"
				></span>
				<small
					class="jet-menu-desc"
					v-if="isDescVisible"
					v-html="itemDataObject.description"
				></small>
			</span>
			<small
				class="jet-menu-badge"
				v-if="isBadgeVisible"
			>
				<span class="jet-menu-badge__inner">{{ itemDataObject.badgeText }}</span>
			</small>
		</div>
	</a>
	<span
		class="jet-dropdown-arrow"
		v-if="isSub && !templateLoadStatus"
		v-html="dropdownIconHtml"
		v-on:click="maskerSubHandler"
	>
	</span>
	<div
		class="jet-mobile-menu__template-loader"
		v-if="templateLoadStatus"
	>
		<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
			<g>
				<linearGradient id="linear-gradient">
					<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
					<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
				</linearGradient>
			<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
			<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
			</g>
		</svg>
	</div>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-list-template"><div
	class="jet-mobile-menu__list"
>
	<div class="jet-mobile-menu__items">
		<mobilemenuitem
			v-for="item in childrenObject"
			:key="item.id"
			:item-data-object="item"
			:depth="depth"
			:menu-options="menuOptions"
		></mobilemenuitem>
	</div>
</div>
					</script>					<script type="text/x-template" id="mobile-menu-template"><div
	class="jet-mobile-menu__instance"
	:class="instanceClass"
>
	<div
		class="jet-mobile-menu__toggle"
		v-on:click="menuToggle"
		v-if="!toggleLoaderVisible"
	>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="!menuOpen"
			v-html="toggleClosedIcon"
		>
		</div>
		<div
			class="jet-mobile-menu__toggle-icon"
			v-if="menuOpen"
			v-html="toggleOpenedIcon"
		>
		</div>
		<span
			class="jet-mobile-menu__toggle-text"
			v-if="toggleText"
		>{{ toggleText }}</span>
	</div>
	<div
		class="jet-mobile-menu__template-loader"
		v-if="toggleLoaderVisible"
	>
		<svg xmlns:svg="http://www.w3.org/2000/svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.0" width="24px" height="25px" viewBox="0 0 128 128" xml:space="preserve">
			<g>
				<linearGradient id="linear-gradient">
					<stop offset="0%" :stop-color="loaderColor" stop-opacity="0"/>
					<stop offset="100%" :stop-color="loaderColor" stop-opacity="1"/>
				</linearGradient>
			<path d="M63.85 0A63.85 63.85 0 1 1 0 63.85 63.85 63.85 0 0 1 63.85 0zm.65 19.5a44 44 0 1 1-44 44 44 44 0 0 1 44-44z" fill="url(#linear-gradient)" fill-rule="evenodd"/>
			<animateTransform attributeName="transform" type="rotate" from="0 64 64" to="360 64 64" dur="1080ms" repeatCount="indefinite"></animateTransform>
			</g>
		</svg>
	</div>

	<transition name="cover-animation">
		<div
			class="jet-mobile-menu-cover"
			v-if="menuOpen && coverVisible"
			v-on:click="closeMenu"
		></div>
	</transition>

	<transition :name="showAnimation">
		<div
			class="jet-mobile-menu__container"
			v-if="menuOpen"
		>
			<div
				class="jet-mobile-menu__container-inner"
			>

				<div
					class="jet-mobile-menu__header-template"
					v-if="headerTemplateVisible"
				>
					<div
						class="jet-mobile-menu__header-template-content"
						ref="header-template-content"
						v-html="headerContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__controls"
				>
					<div
						class="jet-mobile-menu__breadcrumbs"
						v-if="isBreadcrumbs"
					>
						<div
							class="jet-mobile-menu__breadcrumb"
							v-for="(item, index) in breadcrumbsData"
							:key="index"
						>
							<div
								class="breadcrumb-label"
								v-on:click="breadcrumbHandle(index+1)"
							>{{item}}</div>
							<div
								class="breadcrumb-divider"
								v-html="breadcrumbIcon"
								v-if="(breadcrumbIcon && index !== breadcrumbsData.length-1)"
							>
							</div>
						</div>
					</div>
					<div
						class="jet-mobile-menu__back"
						v-if="!isBack && isClose"
						v-html="closeIcon"
						v-on:click="menuToggle"
					></div>
					<div
						class="jet-mobile-menu__back"
						v-if="isBack"
						v-html="backIcon"
						v-on:click="goBack"
					></div>

				</div>

				<div
					class="jet-mobile-menu__before-template"
					v-if="beforeTemplateVisible"
				>
					<div
						class="jet-mobile-menu__before-template-content"
						ref="before-template-content"
						v-html="beforeContent"
					></div>
				</div>

				<div
					class="jet-mobile-menu__body"
				>
					<transition :name="animation">
						<mobilemenulist
							v-if="!templateVisible"
							:key="depth"
							:depth="depth"
							:children-object="itemsList"
							:menu-options="menuOptions"
						></mobilemenulist>
						<div
							class="jet-mobile-menu__template"
							ref="template-content"
							v-if="templateVisible"
						>
							<div
								class="jet-mobile-menu__template-content"
								v-html="itemTemplateContent"
							></div>
						</div>
					</transition>
				</div>

				<div
					class="jet-mobile-menu__after-template"
					v-if="afterTemplateVisible"
				>
					<div
						class="jet-mobile-menu__after-template-content"
						ref="after-template-content"
						v-html="afterContent"
					></div>
				</div>

			</div>
		</div>
	</transition>
</div>
					</script><script type="text/javascript">
		(function() {
			document.body.className = document.body.className.replace('no-js','js');
		}());
	</script>
	<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.ambienteambienti.com/NEW_SITE/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ambienteambienti.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gdpr_options = {"ajaxURL":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-admin\/admin-ajax.php","cookieLifetime":"180","geoIP":"0","popupExcludePages":"","acceptanceText":"Devi accettare la nostra Privacy Policy."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/wordpress-gdpr/public/js/wordpress-gdpr-public.js?ver=1.8.8'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/themes/jupiterx/lib/assets/dist/js/frontend.min.js?ver=1.17.1'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-menu/assets/public/js/vue.min.js?ver=2.6.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetMenuPublicSettings = {"version":"2.0.4","ajaxUrl":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.ambienteambienti.com\/wp-json\/jet-menu-api\/v1\/elementor-template","menuItemsApiUrl":"https:\/\/www.ambienteambienti.com\/wp-json\/jet-menu-api\/v1\/get-menu-items","devMode":"false","menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":500,"jetMenuMegaWidthType":"container","jetMenuMegaWidthSelector":"","jetMenuMegaOpenSubType":"hover","jetMenuMegaAjax":"false"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script.js?ver=2.0.4'></script>
<script type='text/javascript'>
function CxCSSCollector(){"use strict";var t,e=window.CxCollectedCSS;void 0!==e&&((t=document.createElement("style")).setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CxCSSCollector();
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/raven/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.1.0'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/raven/assets/lib/url-polyfill/url-polyfill.min.js?ver=1.1.7'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.7'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.7'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.7","urls":{"assets":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":58832,"title":"Tra%20i%20grandi%20cammini%20italiani%20ora%20c%E2%80%99%C3%A8%20anche%20Via%20Francisca%20del%20Lucomagno%20%E2%80%93%20Ambient%26ambienti","excerpt":"","featuredImage":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-content\/uploads\/2020\/12\/Via-Francisca-del-Lucomagno-6253_RobeccoSN_web.jpg"}};
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.ambienteambienti.com\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.2.14'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts.js?ver=2.0.4'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-elements/assets/js/lib/anime-js/anime.min.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetPopupData = {"elements_data":{"sections":[],"columns":[],"widgets":[]},"version":"1.3.1","ajax_url":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-popup/assets/js/jet-popup-frontend.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetSmartFilterSettings = {"ajaxurl":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/www.ambienteambienti.com\/NEW_SITE","selectors":{"epro-archive-products":{"selector":".elementor-widget-wc-archive-products .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-archive":{"selector":".elementor-widget-archive-posts .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-portfolio":{"selector":".elementor-widget-portfolio","action":"insert","inDepth":false,"idPrefix":"#"},"epro-posts":{"selector":".elementor-widget-posts .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"epro-products":{"selector":".elementor-widget-woocommerce-products .elementor-widget-container","action":"replace","inDepth":false,"idPrefix":"#"},"jet-engine-calendar":{"selector":".elementor-widget-jet-listing-calendar > .elementor-widget-container","action":"insert","inDepth":false,"idPrefix":"#"},"jet-engine":{"selector":".elementor-widget-jet-listing-grid > .elementor-widget-container","action":"insert","inDepth":false,"idPrefix":"#"},"jet-woo-products-grid":{"selector":".elementor-jet-woo-products.jet-woo-builder","action":"insert","inDepth":true,"idPrefix":"#"},"jet-woo-products-list":{"selector":".elementor-jet-woo-products-list.jet-woo-builder","action":"insert","inDepth":true,"idPrefix":"#"},"woocommerce-archive":{"selector":".elementor-jet-woo-builder-products-loop","action":"insert","inDepth":false,"idPrefix":"#"},"woocommerce-shortcode":{"selector":"body .woocommerce[class*=\"columns\"]","action":"replace","inDepth":false,"idPrefix":"."}},"queries":[],"settings":[],"misc":{"week_start":"1"},"props":[],"templates":{"active_filter":"<% if ($label) { %><div class=\"jet-active-filter__label\"><% $label %><\/div><% } %><% if ($value) { %><div class=\"jet-active-filter__val\"><% $value %><\/div><% } %><div class=\"jet-active-filter__remove\">&times;<\/div>","active_tag":"<% if ($value) { %><div class=\"jet-active-tag__val\"><% $value %><\/div><% } %><div class=\"jet-active-tag__remove\">&times;<\/div>","pagination_item":"<div class=\"jet-filters-pagination__link\"><% $value %><\/div>","pagination_item_dots":"<div class=\"jet-filters-pagination__dots\">&hellip;<\/div>"},"datePickerData":{"closeText":"Done","prevText":"Prev","nextText":"Next","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["Su","Mo","Tu","We","Th","Fr","Sa"],"weekHeader":"Wk"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-smart-filters/assets/js/public.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTabsSettings = {"ajaxurl":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.ambienteambienti.com\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetTricksSettings = {"elements_data":{"sections":{"a3724b6":{"view_more":false,"particles":"false","particles_json":""},"ba05bb4":{"view_more":false,"particles":"false","particles_json":""},"0698802":{"view_more":false,"particles":"false","particles_json":""},"56ea8d5":{"view_more":false,"particles":"false","particles_json":""},"06c5e05":{"view_more":false,"particles":"false","particles_json":""},"68fdfa0":{"view_more":false,"particles":"false","particles_json":""},"5c6e3b3":{"view_more":false,"particles":"false","particles_json":""},"13208ee":{"view_more":false,"particles":"false","particles_json":""},"49b9d83":{"view_more":false,"particles":"false","particles_json":""}},"columns":[],"widgets":{"7029a04":[],"bb554ba":[],"65a3b04":[],"c96b5fa":[],"a536557":[],"5b157bd":[],"d7db595":[],"61dd5a3":[],"1700401":[],"12ba587":[],"0a21f25":[],"67cade7":[],"d832755":[],"10e0dbc":[],"52c2942":[],"ca1d630":[],"40f1b0f":[],"50ce3cd":[],"1837c65":[],"ff7c846":[],"114dce05":[],"0bbcb8d":[],"b9969d8":[],"278cbca":[]}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend.js?ver=1.2.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/NEW_SITE\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-includes/js/wp-util.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ravenFormsTranslations = {"validation":{"required":"Please fill in this field","invalidEmail":"The value is not a valid email address","invalidPhone":"The value should only consist numbers and phone characters (-, +, (), etc)","invalidNumber":"The value is not a valid number","invalidMaxValue":"Value must be less than or equal to MAX_VALUE","invalidMinValue":"Value must be greater than or equal to MIN_VALUE"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/raven/assets/js/frontend.min.js?ver=1.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JetEngineSettings = {"ajaxurl":"https:\/\/www.ambienteambienti.com\/NEW_SITE\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/jet-engine/assets/js/frontend.js?ver=2.4.6'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/NEW_SITE/wp-content/plugins/elementor/assets/lib/flatpickr/flatpickr.min.js?ver=4.1.4'></script>
</body></html>
<!-- Dynamic page generated in 3.248 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-12-12 17:31:21 -->

<!-- Compression = gzip -->