<!doctype html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta property="fb:app_id" content="" />
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ambienteambienti.com/xmlrpc.php">
		<link rel="shortcut icon" href="https://cairo.code-pages.com/thecairo/wp-content/uploads/2017/04/favicon.png" />
			<title>Libri ambiente vacanze natura:quattro parole ben mixate in queste letture</title>
<link href='https://fonts.googleapis.com/css?family=Poppins:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Droid+Serif:200,300,400,500,600,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Rajdhani:200,300,400,500,600,700' rel='stylesheet' type='text/css'>

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Libri ambiente vacanze natura:quattro parole ben mixate per queste proposte fatte per passare l&#039;estate con buone letture che parlano di sostenibilità"/>
<link rel="canonical" href="https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Libri ambiente vacanze natura:quattro parole ben mixate in queste letture" />
<meta property="og:description" content="Libri ambiente vacanze natura:quattro parole ben mixate per queste proposte fatte per passare l&#039;estate con buone letture che parlano di sostenibilità" />
<meta property="og:url" content="https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" />
<meta property="og:site_name" content="Ambient&amp;Ambienti" />
<meta property="article:tag" content="alberi" />
<meta property="article:tag" content="ambiente" />
<meta property="article:tag" content="libri" />
<meta property="article:tag" content="natura" />
<meta property="article:section" content="Libri" />
<meta property="article:published_time" content="2018-07-26T05:00:59+02:00" />
<meta property="article:modified_time" content="2018-07-25T11:18:44+02:00" />
<meta property="og:updated_time" content="2018-07-25T11:18:44+02:00" />
<meta property="og:image" content="https://www.ambienteambienti.com/wp-content/uploads/2018/07/ragazza-che-legge_700x500.jpg" />
<meta property="og:image:secure_url" content="https://www.ambienteambienti.com/wp-content/uploads/2018/07/ragazza-che-legge_700x500.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Libri ambiente vacanze natura:quattro parole ben mixate per queste proposte fatte per passare l&#039;estate con buone letture che parlano di sostenibilità" />
<meta name="twitter:title" content="Libri ambiente vacanze natura:quattro parole ben mixate in queste letture" />
<meta name="twitter:image" content="https://www.ambienteambienti.com/wp-content/uploads/2018/07/ragazza-che-legge_700x500.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.ambienteambienti.com\/","name":"Ambient&amp;Ambienti","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.ambienteambienti.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ambient&amp;Ambienti &raquo; Feed" href="https://www.ambienteambienti.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ambient&amp;Ambienti &raquo; Feed dei commenti" href="https://www.ambienteambienti.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ambient&amp;Ambienti &raquo; Libri e ambiente, vacanze a contatto con la natura Feed dei commenti" href="https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ambienteambienti.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ambienteambienti.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.ambienteambienti.com/wp-content/plugins/newsletter/subscription/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-bootstrap-css-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-flexnav-css-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/flexnav.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-animate-css-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-font-awesome-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-themify-icons-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-reset-css-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-css-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-slick-theme-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/slick-theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-magnific-theme-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-justifiedgallery-theme-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/justifiedGallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-woocommerce-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-style-min-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/main.min.css' type='text/css' media='all' />
<style id='cairo-style-min-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cairo-dark-min-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/dark-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cairo-responsive-css-css'  href='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/css/responsive.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ambienteambienti.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/js/app.js'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"ajaxurl":"https:\/\/www.ambienteambienti.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/wp-content/themes/cairo/assets/js/ajax-app.js'></script>
<link rel='https://api.w.org/' href='https://www.ambienteambienti.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ambienteambienti.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ambienteambienti.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='https://www.ambienteambienti.com/?p=204432' />
<link rel="alternate" type="application/json+oembed" href="https://www.ambienteambienti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ambienteambienti.com%2Flibri-ambiente-vacanze-natura%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ambienteambienti.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ambienteambienti.com%2Flibri-ambiente-vacanze-natura%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.5" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
        text-decoration: none;
        border: none;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #6D9F00;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.ambienteambienti.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="https://www.ambienteambienti.com/wp-content/uploads/2018/01/ambienteambientilogo-3-80x80.jpg" sizes="32x32" />
<link rel="icon" href="https://www.ambienteambienti.com/wp-content/uploads/2018/01/ambienteambientilogo-3.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ambienteambienti.com/wp-content/uploads/2018/01/ambienteambientilogo-3-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.ambienteambienti.com/wp-content/uploads/2018/01/ambienteambientilogo-3.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-11195089-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			p{
	color:#333333 !important;	
}
a{
	color:#298818 !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body data-rsssl=1 class="post-template-default single single-post postid-204432 single-format-standard wrapper-default wpb-js-composer js-comp-ver-5.4.2 vc_responsive">

	<div class="theme-wrapper">
		<div class="sidebar-navigation">
	<div class="sidebar-scroll scrollbar-macosx">

		<div class="close-sidebar-button">
			<a href="#" class="close-btn"><span>Close Sidebar</span><i class="fa fa-close"></i></a>
		</div><!-- close-sidebar-button -->

		<div class="sidebar-logo">
			<div class="brand-logo">
												<a href="https://www.ambienteambienti.com/">
					<img src="https://www.ambienteambienti.com/wp-content/uploads/2018/01/ambienteambientilogo-2.jpg" alt="Ambient&amp;Ambienti"/>
				</a>
							</div>
		</div>


		<nav class="navbar">
			<ul id="menu-mobile" class="mobile-menu"><li id="menu-item-203745" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-203745"><a href="https://www.ambienteambienti.com/category/ambiente/">Ambiente</a>
<ul class="sub-menu">
	<li id="menu-item-203746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203746"><a href="https://www.ambienteambienti.com/category/ambiente/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-203747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203747"><a href="https://www.ambienteambienti.com/category/ambiente/amianto/">Amianto</a></li>
	<li id="menu-item-203748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-203748"><a href="https://www.ambienteambienti.com/category/ambiente/biodiversita/">Biodiversità</a></li>
	<li id="menu-item-203749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203749"><a href="https://www.ambienteambienti.com/category/ambiente/clima/">clima</a></li>
	<li id="menu-item-203750" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203750"><a href="https://www.ambienteambienti.com/category/ambiente/ecologia/">Ecologia</a></li>
	<li id="menu-item-203751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203751"><a href="https://www.ambienteambienti.com/category/ambiente/energie_rinnovabili/">Energie rinnovabili</a></li>
	<li id="menu-item-203752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203752"><a href="https://www.ambienteambienti.com/category/ambiente/geologia/">Geologia</a></li>
	<li id="menu-item-203785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203785"><a href="https://www.ambienteambienti.com/category/ambiente/mobilita-sostenibile-dossier/">Mobilità sostenibile</a></li>
	<li id="menu-item-203788" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203788"><a href="https://www.ambienteambienti.com/category/ambiente/risorse-naturali/">Risorse naturali</a></li>
</ul>
</li>
<li id="menu-item-203753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203753"><a href="https://www.ambienteambienti.com/category/ambienti/">Ambienti</a>
<ul class="sub-menu">
	<li id="menu-item-203787" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203787"><a href="https://www.ambienteambienti.com/category/ambiente/parchi-dossier/">Parchi</a></li>
	<li id="menu-item-203754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203754"><a href="https://www.ambienteambienti.com/category/ambienti/bioedilizia/">Bioedilizia</a></li>
	<li id="menu-item-203755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203755"><a href="https://www.ambienteambienti.com/category/ambienti/ecodesign/">Ecodesign</a></li>
	<li id="menu-item-203756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203756"><a href="https://www.ambienteambienti.com/category/ambienti/ecoprogetti/">EcoProgetti</a></li>
</ul>
</li>
<li id="menu-item-203757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203757"><a href="https://www.ambienteambienti.com/category/ecostyle/">Ecostyle</a>
<ul class="sub-menu">
	<li id="menu-item-203758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203758"><a href="https://www.ambienteambienti.com/category/ecostyle/eco_stories/">Eco stories</a></li>
	<li id="menu-item-203759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203759"><a href="https://www.ambienteambienti.com/category/ecostyle/eventi/">Eventi</a></li>
	<li id="menu-item-203760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203760"><a href="https://www.ambienteambienti.com/category/ecostyle/fotografia/">Fotografia</a></li>
	<li id="menu-item-203773" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-203773"><a href="https://www.ambienteambienti.com/category/libri/">Libri</a></li>
	<li id="menu-item-203789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203789"><a href="https://www.ambienteambienti.com/category/ecostyle/moda/">Moda</a></li>
	<li id="menu-item-203790" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203790"><a href="https://www.ambienteambienti.com/category/ecostyle/musica-tempo-libero/">Musica</a></li>
</ul>
</li>
<li id="menu-item-203761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203761"><a href="https://www.ambienteambienti.com/category/ecoturismo/">Ecoturismo</a>
<ul class="sub-menu">
	<li id="menu-item-203762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203762"><a href="https://www.ambienteambienti.com/category/ecoturismo/consigli-degli-esperti/">Consigli degli esperti</a></li>
	<li id="menu-item-203763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203763"><a href="https://www.ambienteambienti.com/category/ecoturismo/eco_tour/">Eco Tour</a></li>
	<li id="menu-item-203764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203764"><a href="https://www.ambienteambienti.com/category/ecoturismo/eco-weekend/">Eco weekend</a></li>
</ul>
</li>
<li id="menu-item-203779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203779"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/">Società</a>
<ul class="sub-menu">
	<li id="menu-item-203765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203765"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/aziende/">Aziende</a></li>
	<li id="menu-item-203766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203766"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/concorsi/">Concorsi</a></li>
	<li id="menu-item-203767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203767"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/didattica/">Didattica</a></li>
	<li id="menu-item-203768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203768"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/economia-circolare/">Economia circolare</a></li>
	<li id="menu-item-203769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203769"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/ambientegiovani/">Giovani</a></li>
	<li id="menu-item-203770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203770"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/green-economy/">Green economy</a></li>
	<li id="menu-item-203771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203771"><a href="https://www.ambienteambienti.com/category/il-contributo/">Green reporter</a></li>
	<li id="menu-item-203772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203772"><a href="https://www.ambienteambienti.com/category/il-personaggio/">Il personaggio</a></li>
	<li id="menu-item-203780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203780"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/lintervista/">Interviste</a></li>
	<li id="menu-item-203781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203781"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/lavoro/">Lavoro</a></li>
	<li id="menu-item-203782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203782"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/politica/">Politica</a></li>
	<li id="menu-item-203786" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203786"><a href="https://www.ambienteambienti.com/category/ambiente/in-primo-piano/">Norme</a></li>
</ul>
</li>
<li id="menu-item-203777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-203777"><a href="https://www.ambienteambienti.com/category/salute-e-benessere/">Salute e benessere</a>
<ul class="sub-menu">
	<li id="menu-item-203774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203774"><a href="https://www.ambienteambienti.com/category/ricette-del-benessere/">Ricette del benessere</a></li>
	<li id="menu-item-203776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203776"><a href="https://www.ambienteambienti.com/category/rimedi-naturali/">Rimedi naturali</a></li>
	<li id="menu-item-203784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203784"><a href="https://www.ambienteambienti.com/category/sport/">Sport</a></li>
</ul>
</li>
<li id="menu-item-203791" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203791"><a href="https://www.ambienteambienti.com/category/ecostyle/recensioni/">Recensioni</a></li>
<li id="menu-item-203775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203775"><a href="https://www.ambienteambienti.com/category/riciclo-creativo/">Riciclo creativo</a></li>
<li id="menu-item-203778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203778"><a href="https://www.ambienteambienti.com/category/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-203783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203783"><a href="https://www.ambienteambienti.com/category/speciale-bari/">Speciale Bari</a></li>
<li id="menu-item-203792" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203792"><a href="https://www.ambienteambienti.com/category/dossier/sostenibilita-ambientale-e-agenda2030/">Sostenibilità ambientale e Agenda2030</a></li>
</ul>		</nav><!-- navbar -->
		<div class="footer-sidebar">
			<div class="sidebar-social">
					<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/ambienteambienti/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/ambienteonline" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
					<li><a class="linkedin" href="https://www.linkedin.com/in/ambiente-ambienti-5baba7133/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
		
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/user/AmbienteAmbienti" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/ambienteambienti/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
					<li><a class="google" href="https://plus.google.com/u/1/+AmbienteAmbienti" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		
				
					<li><a class="pinterest" href="https://it.pinterest.com/ambientambienti/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
		
				
					</ul>
			</div><!-- sidebar-social -->

			<div class="copyright text-center">
									<p>2018 ALL RIGHT RESERVED - AMBIENT&amp;AMBIENTI</p>
							</div><!-- copyright -->
		</div>
	</div><!-- sidebar-scroll -->
</div><!-- sidebar-navigation -->

<div class="sidebar-overlay close-btn"></div>

<!-- Start Section Header style1 -->
<header class="header-blog header-style1 header-light">
	<!-- Start Mobile Navbar -->
<div class="mobile-topbar visible-sm visible-xs">
	<div class="mobile-icons">
		<div class="sidebar-button">
			<a href="#"><i class="fa fa-navicon"></i></a>
		</div>
		<div class="search-button search-for-mobile">
			<div class="Search-Icon-header">
				<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
			</div><!-- mobile-search -->
		</div><!-- search-button -->
	</div>
	<div class="logo-aria">
		<div class="col-md-12 text-center">
						<a href="https://www.ambienteambienti.com/">
				<img src="https://www.ambienteambienti.com/wp-content/uploads/2018/01/ambienteambientilogo-1.jpg" alt="Ambient&amp;Ambienti"/>
			</a>
		</div>
		<div class="Social-header">
				<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/ambienteambienti/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/ambienteonline" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
					<li><a class="linkedin" href="https://www.linkedin.com/in/ambiente-ambienti-5baba7133/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
		
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/user/AmbienteAmbienti" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/ambienteambienti/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
					<li><a class="google" href="https://plus.google.com/u/1/+AmbienteAmbienti" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		
				
					<li><a class="pinterest" href="https://it.pinterest.com/ambientambienti/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
		
				
					</ul>
		</div>
	</div>
</div>
<!-- End Mobile Navbar -->
<!-- Start Header Sticky -->
<div class="header-sticky header-sticky-light visible-lg visible-md">
	<div class="container">
		<div class="row">
						<div class="logo-header">
				<a href="https://www.ambienteambienti.com/">
					<img src="https://www.ambienteambienti.com/wp-content/uploads/2018/01/ambienteambientilogo-3.jpg" alt="Ambient&amp;Ambienti"/>
				</a>
			</div>
			<div class="sticky-menu">
				<nav class="navbar theme-menu">
					<div class="main-menu">
						<div id="headermenu" class="Menu-Header top-menu">
							<div data-breakpoint="992" class="menu-fallback flexnav"><p>Please assign a menu to the primary menu location under Menus.</p></div>						</div>
					</div>
				</nav><!-- navbar -->
			</div><!-- sticky-menu -->
		</div>
	</div><!-- container -->
</div>
<!-- End Header Sticky -->
	<div class="Navbar-Header visible-lg visible-md">
					<!-- Start Header Topbar -->
		<div class="header-topbar topbar-menu">
			<div class="container">
				<div class="row">
					<div class="col-md-6 col-sm-12 pull-left">
						<div class="topbar-left">
														<nav class="topbar-nav-menu">
								<ul id="menu-top-menu" class="top-navbar-menu"><li id="menu-item-190418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190418"><a href="https://www.ambienteambienti.com/category/speciale-bari/">Speciale Bari</a></li>
<li id="menu-item-197993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197993"><a href="https://www.ambienteambienti.com/offerta-lavoro-cercasi-agenti-commerciali/">Offerta di Lavoro</a></li>
<li id="menu-item-191068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191068"><a href="https://www.ambienteambienti.com/newsletter/">Newsletter</a></li>
<li id="menu-item-189581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189581"><a href="https://www.ambienteambienti.com/contattaci/">Contattaci</a></li>
<li id="menu-item-201464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201464"><a href="https://www.ambienteambienti.com/category/segnalazioni/">Segnalazioni</a></li>
</ul>							</nav>
						</div>
					</div>
					<div class="col-md-6 col-sm-12 pull-right">
						<div class="topbar-right">
							<div class="Social-header">
									<ul class="social-icons text-right">
					 <li><a class="facebook" href="https://www.facebook.com/ambienteambienti/" target="_blank"><i class="fa fa-facebook"></i></a></li>
		
					<li><a class="twitter" href="https://twitter.com/ambienteonline" target="_blank"><i class="fa fa-twitter"></i></a></li>
		
				
					<li><a class="linkedin" href="https://www.linkedin.com/in/ambiente-ambienti-5baba7133/" target="_blank"><i class="fa fa-linkedin"></i></a></li>
		
				
				
				
					<li><a class="youtube" href="https://www.youtube.com/user/AmbienteAmbienti" target="_blank"><i class="fa fa-youtube"></i></a></li>
		
					<li><a class="instagram" href="https://www.instagram.com/ambienteambienti/" target="_blank"><i class="fa fa-instagram"></i></a></li>
		
					<li><a class="google" href="https://plus.google.com/u/1/+AmbienteAmbienti" target="_blank"><i class="fa fa-google-plus"></i></a></li>
		
				
					<li><a class="pinterest" href="https://it.pinterest.com/ambientambienti/" target="_blank"><i class="fa fa-pinterest"></i></a></li>
		
				
					</ul>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Header Topbar -->
				<div class="header-main header-logo">
			<div class="container">
				<div class="row">
																					<div class="col-md-4 col-sm-4 pull-left">
												<div class="logo-header">
							<a href="https://www.ambienteambienti.com/">
								<img src="https://www.ambienteambienti.com/wp-content/uploads/2018/01/ambienteambientilogo-1.jpg" alt="Ambient&amp;Ambienti"/>
							</a>
						</div>
					</div>
											<div class="col-md-8 col-sm-8 pull-right">
							<div class="header_adv">
								<!-- Start Navbar Ads -->
								<div class="header-banner-adv">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1925971746347574"
     data-ad-slot="9035436864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>								</div>
								<!-- End Navbar Ads -->
							</div>
						</div>
									</div>
			</div>
		</div>
		<!-- End Header Logo -->
		<div class="header-navigation">
			<div class="container">
				<div class="row">
					<div class="col-md-12 col-sm-12 col-xs-12">
						<div class="header-menu">
							<div class="main-menu pull-left">
								<div id="headermenu" class="Menu-Header top-menu">
									<ul data-breakpoint="992" id="navmenu" class="flexnav one-page flexnav one-page"><li id="menu-item-201263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-201263"><a href="https://www.ambienteambienti.com/">Home</a></li>
<li id="menu-item-190953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-190953"><a href="https://www.ambienteambienti.com/category/ambiente/">Ambiente</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-201426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201426"><a href="https://www.ambienteambienti.com/category/ambiente/agricoltura/">Agricoltura</a></li>
	<li id="menu-item-201428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201428"><a href="https://www.ambienteambienti.com/category/ambiente/biodiversita/">Biodiversità</a></li>
	<li id="menu-item-201429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201429"><a href="https://www.ambienteambienti.com/category/ambiente/clima/">Clima</a></li>
	<li id="menu-item-201430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201430"><a href="https://www.ambienteambienti.com/category/ambiente/ecologia/">Ecologia</a></li>
	<li id="menu-item-201431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201431"><a href="https://www.ambienteambienti.com/category/ambiente/energie_rinnovabili/">Energie rinnovabili</a></li>
	<li id="menu-item-201432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201432"><a href="https://www.ambienteambienti.com/category/ambiente/geologia/">Geologia</a></li>
	<li id="menu-item-202871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202871"><a href="https://www.ambienteambienti.com/category/ambiente/mobilita-sostenibile-dossier/">Mobilità sostenibile</a></li>
</ul>
</div></li>
<li id="menu-item-190960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190960"><a href="https://www.ambienteambienti.com/category/ambienti/">Ambienti</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-201433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201433"><a href="https://www.ambienteambienti.com/category/ambienti/bioedilizia/">Bioedilizia</a></li>
	<li id="menu-item-201434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201434"><a href="https://www.ambienteambienti.com/category/ambienti/ecodesign/">Ecodesign</a></li>
	<li id="menu-item-201435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201435"><a href="https://www.ambienteambienti.com/category/ambienti/ecoprogetti/">EcoProgetti</a></li>
	<li id="menu-item-201436" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201436"><a href="https://www.ambienteambienti.com/category/ambiente/parchi-dossier/">Parchi</a></li>
	<li id="menu-item-201453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201453"><a href="https://www.ambienteambienti.com/category/ambienti/progetti-nel-territorio/">Progetti sul territorio</a></li>
	<li id="menu-item-201454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201454"><a href="https://www.ambienteambienti.com/category/ambienti/urbanistica/">Urbanistica</a></li>
</ul>
</div></li>
<li id="menu-item-190969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190969"><a href="https://www.ambienteambienti.com/category/ecostyle/">Ecostyle</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-201441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-201441"><a href="https://www.ambienteambienti.com/category/ecostyle/eventi/">Eventi</a><div class="child-menu">
<ul class="sub-menu">
		<li id="menu-item-202222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202222"><a href="https://www.ambienteambienti.com/category/parco-nord-milano/">Parco Nord Milano</a></li>
</ul>
</div></li>
	<li id="menu-item-201442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201442"><a href="https://www.ambienteambienti.com/category/ecostyle/fotografia/">Fotografia</a></li>
	<li id="menu-item-201440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201440"><a href="https://www.ambienteambienti.com/category/ecostyle/eco_stories/">Eco stories</a></li>
	<li id="menu-item-190973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190973"><a href="https://www.ambienteambienti.com/category/ecostyle/moda/">Moda</a></li>
	<li id="menu-item-201452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201452"><a href="https://www.ambienteambienti.com/category/ecostyle/musica-tempo-libero/">Musica</a></li>
	<li id="menu-item-201444" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201444"><a href="https://www.ambienteambienti.com/category/libri/">Libri</a></li>
	<li id="menu-item-196601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-196601"><a href="https://www.ambienteambienti.com/category/ecostyle/recensioni/">Recensioni</a></li>
	<li id="menu-item-190978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190978"><a href="https://www.ambienteambienti.com/category/movie/">Movie</a></li>
</ul>
</div></li>
<li id="menu-item-190996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190996"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/">Società</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-201443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201443"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/aziende/">Aziende</a></li>
	<li id="menu-item-190974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190974"><a href="https://www.ambienteambienti.com/category/il-personaggio/">Il personaggio</a></li>
	<li id="menu-item-190981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190981"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/didattica/">Didattica</a></li>
	<li id="menu-item-190980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190980"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/concorsi/">Concorsi</a></li>
	<li id="menu-item-190982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190982"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/economia-circolare/">Economia circolare</a></li>
	<li id="menu-item-190985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190985"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/lintervista/">Interviste</a></li>
	<li id="menu-item-191070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191070"><a href="https://www.ambienteambienti.com/category/ambiente/in-primo-piano/">Norme</a></li>
	<li id="menu-item-190997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190997"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/politica/">Politica</a></li>
	<li id="menu-item-190983" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190983"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/ambientegiovani/">Giovani</a></li>
	<li id="menu-item-190984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190984"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/green-economy/">Green economy</a></li>
	<li id="menu-item-190986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190986"><a href="https://www.ambienteambienti.com/category/riflettiamo-sul-sociale/lavoro/">Lavoro</a></li>
	<li id="menu-item-201451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201451"><a href="https://www.ambienteambienti.com/category/start-up/">Start up</a></li>
	<li id="menu-item-201463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201463"><a href="https://www.ambienteambienti.com/category/accade-altrove/">World News</a></li>
</ul>
</div></li>
<li id="menu-item-190994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-190994"><a href="https://www.ambienteambienti.com/category/salute-e-benessere/">Salute</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-191008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191008"><a href="https://www.ambienteambienti.com/category/alimentazione/">Alimentazione</a></li>
	<li id="menu-item-190992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190992"><a href="https://www.ambienteambienti.com/category/ricette-del-benessere/">Ricette del benessere</a></li>
	<li id="menu-item-190989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190989"><a href="https://www.ambienteambienti.com/category/ecoturismo/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-190993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190993"><a href="https://www.ambienteambienti.com/category/rimedi-naturali/">Rimedi naturali</a></li>
	<li id="menu-item-191001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191001"><a href="https://www.ambienteambienti.com/category/sport/">Sport</a></li>
</ul>
</div></li>
<li id="menu-item-191002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191002"><a href="https://www.ambienteambienti.com/category/tecnologia/">Tecnologia</a><div class="mega-menu-content no-children"></div></li>
<li id="menu-item-191003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-191003"><a href="https://www.ambienteambienti.com/category/ecoturismo/">Ecoturismo</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-190988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190988"><a href="https://www.ambienteambienti.com/category/ecoturismo/eco-weekend/">Eco weekend</a></li>
	<li id="menu-item-190987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190987"><a href="https://www.ambienteambienti.com/category/ecoturismo/eco_tour/">Eco Tour</a></li>
	<li id="menu-item-191004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191004"><a href="https://www.ambienteambienti.com/category/ecoturismo/progetti/">Progetti</a></li>
	<li id="menu-item-191005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191005"><a href="https://www.ambienteambienti.com/category/ecoturismo/scopri-la-puglia/">Scopri la Puglia</a></li>
</ul>
</div></li>
<li id="menu-item-201437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-201437"><a href="https://www.ambienteambienti.com/category/blog/">Blog</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-201438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201438"><a href="https://www.ambienteambienti.com/category/blog/alimentazione-blog/">Alimentazione</a></li>
	<li id="menu-item-201439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201439"><a href="https://www.ambienteambienti.com/category/blog/energia/">Energia</a></li>
</ul>
</div></li>
<li id="menu-item-201447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201447"><a href="https://www.ambienteambienti.com/category/riciclo-creativo/">Riciclo creativo</a><div class="mega-menu-content no-children"></div></li>
<li id="menu-item-201455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-201455"><a href="https://www.ambienteambienti.com/category/dossier/">Dossier</a><div class="mega-menu-content">
<ul class="sub-menu">
	<li id="menu-item-201456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201456"><a href="https://www.ambienteambienti.com/category/dossier/amianto-dossier/">Amianto</a></li>
	<li id="menu-item-201457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201457"><a href="https://www.ambienteambienti.com/category/dossier/amianto-dossier-2/">Amianto</a></li>
	<li id="menu-item-201459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201459"><a href="https://www.ambienteambienti.com/category/dossier/nucleare-dossier/">Nucleare</a></li>
	<li id="menu-item-201458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201458"><a href="https://www.ambienteambienti.com/category/dossier/ecomostri-dossier/">Ecomostri</a></li>
	<li id="menu-item-201460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201460"><a href="https://www.ambienteambienti.com/category/dossier/sicilia-riserve-naturali/">Sicilia: riserve naturali</a></li>
	<li id="menu-item-201461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201461"><a href="https://www.ambienteambienti.com/category/dossier/simposio-geositi/">Simposio Geositi</a></li>
	<li id="menu-item-201462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201462"><a href="https://www.ambienteambienti.com/category/dossier/sostenibilita-ambientale-e-agenda2030/">Sostenibilità ambientale e Agenda2030</a></li>
</ul>
</div></li>
</ul>									</div>
								</div>

								<div class="header-icons pull-right">
									<!-- Start Search Area Icon -->
									<div class="Search-Icon-header">
										<a class="Search-Icon-click" href="#"><i class="fa fa-search"></i></a>
									</div>
									<!-- End Search Area Icon -->

																			<!-- Start Login Area Icon -->
										<div class="login-icon-header">
																							<a class="login-icon-click" href="#"><i class="fa fa-user"></i></a>
																					</div>
										<!-- End Login Area Icon -->
																		
									<!-- Start Woocommerce Cart Icon -->
																		<!-- End Woocommerce Cart Icon -->
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
			<!-- End Header Navigation -->
		</div>
		<!-- Start Search Area Form -->
		<div class="Block-Search-header Search-header1">
			<button type="button" class="close-search"></button>
			<div class="form-container">
				<div class="container">
					<div class="row">
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3 text-center logo-search">
														<a href="https://www.ambienteambienti.com/">
								<img src="https://www.ambienteambienti.com/wp-content/uploads/2018/01/ambienteambientilogo-3.jpg" alt="Ambient&amp;Ambienti"/>
							</a>
						</div>
												<div class="col-lg-8 col-lg-offset-2 col-xl-6 col-xl-offset-3">
							
<form method="get" class="search-form" role="search" action="https://www.ambienteambienti.com/">
	<input type="search" class="form-control" name="s" value="" placeholder="Search...">
	<button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
</form>
							<p>Input your search keywords and press Enter.</p>
						</div>
					</div>
				</div>
			</div>
		</div>
		<!-- End Search Area Icon-->
		<!-- Start Login Area Icon-->
		<div class="login-popup-header">
			<button type="button" class="close-login"></button>
			<div class="form-container">
				<div class="codepages-logged-in">
	<div class="widget-title"><h2 class="title">Login</h2></div>

		<form name="loginform-custom" id="loginform-custom" action="https://www.ambienteambienti.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username or Email Address</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
				<input type="hidden" name="redirect_to" value="https://www.ambienteambienti.com/wp-admin/" />
			</p>
			
		</form></div>
			</div>
		</div>
		<!-- End Login Area Icon-->
	</header>
	<!-- End Section Header style1 -->


<section class="main">
	<div class="container inner">
	<div class="row">

		
							
		<div class="main-content single-style-1 col-md-8 col-xs-12">

			<div class="row">
				<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="breadcrumb-trail breadcrumbs"><div id="crumbs"><a href="https://www.ambienteambienti.com/">Home</a> <i class="fa fa-angle-right"></i> <a href="https://www.ambienteambienti.com/category/ambiente/">Ambiente</a> <i class="fa fa-angle-right"></i> <span class="current">Libri e ambiente, vacanze a contatto con la natura</span></div></div>				</div>
			</div>

			<article class="page-post post post-204432 type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-biodiversita category-libri category-top-news tag-alberi tag-ambiente tag-libri tag-natura" id="post-204432" itemscope itemtype="http://schema.org/Article" role="article" >

				<div class="post-meta-info top">
						<div class="post-category category-bg-color">
		<a  class="cat-color-25912" href="https://www.ambienteambienti.com/category/ambiente/ ">Ambiente</a>
	</div>
					<div class="post-data item">26 luglio 2018</div>
				</div>

				<div class="post-title">
					<h1 class="entry-title" itemprop="name headline">Libri e ambiente, vacanze a contatto con la natura</h1>				</div><!-- post-title -->

				<div class="post-meta-box">
					<ul class="post-meta no-sep">
						<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/#respond">0 COMMENT</a></li>
													<li class="post-data"><i class="fa fa-eye"></i>162 Views</li>
											</ul>
										<div class="post-print item pull-right">
						<a href="" onClick="window.print()"><i class="fa fa-print"></i>Print </a>
					</div>
					<div class="post-email item pull-right">
						<a href="mailto:?subject=Libri e ambiente, vacanze a contatto con la natura&amp;body=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/">
							<i class="fa fa-envelope-o"></i>EMail						</a>
					</div>
									</div><!-- post-meta -->

								
				<div class="post-share-info">
															<div class="social-single-larg text-right pull-right">
						<div class="visible-lg visible-md">
										<div class="social-share-button">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" target="_blank"><i class="fa fa-facebook"></i><span>Share On Facebook</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/&text=Libri+e+ambiente%2C+vacanze+a+contatto+con+la+natura" target="_blank"><i class="fa fa-twitter"></i><span>Tweet On Twitter</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" target="_blank"><i class="fa fa-google-plus"></i></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/&amp;media=&amp;description=Libri%20e%20ambiente%2C%20vacanze%20a%20contatto%20con%20la%20natura"><i class="fa fa-pinterest"></i></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								</ul>
			</div>
						</div>
						<div class="visible-sm visible-xs">
										<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/&text=Libri+e+ambiente%2C+vacanze+a+contatto+con+la+natura" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/&amp;media=&amp;description=Libri%20e%20ambiente%2C%20vacanze%20a%20contatto%20con%20la%20natura"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
						</div>
					</div><!-- post-share -->
																				<div class="author-info-small text-left pull-left">
						<aside class="post-author">
							<img alt='' src='https://secure.gravatar.com/avatar/0f83835e6d8846e19eb1c05442b34c69?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f83835e6d8846e19eb1c05442b34c69?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />							<div class="author-detail">
								<a href="https://www.ambienteambienti.com/author/lucia/" title="Articoli scritti da: Lucia Schinzano" rel="author">Lucia Schinzano</a>								<span></span>
							</div><!-- author-detail -->
						</aside>
					</div>
									</div>

				
				<div class="post-content entry-content">
					<div class="pf-content"><h2>Qualche proposta per passare l&#8217;estate con buoni libri che parlano di ambiente, natura, sostenibilità, fra thriller, romanzi, saggi e inchieste.</h2>
<p>Estate, tempo di vacanza, anche mentale dice qualcuno. La hit parade dei libri più vendute in queste settimane vede ai primi posti titoli adatti a una lettura leggera:  e in questo filone ci inseriamo anche noi proponendovi alcuni libri diversi per genere, dalla saggistica alla narrativa, accomunati dall’impianto <em>green</em> e fatti proprio per sollecitare in maniera lieve alcuni  interrogativi sul nostro rapporto con la natura accomunando ai libri ambiente e sostenibilità.</p>
<h2>Alla scoperta del sé ascoltando il respiro della terra</h2>
<p><strong><em>Il respiro della terra</em></strong> (bookabook) è il romanzo d’esordio di <strong>Luigiandrea Luppino</strong>, giovane giornalista scientifico esperto di fenomeni sismici. Un romanzo che vede protagonista Adriano, anche lui giovane giornalista sopravvissuto al maremoto dell’oceano indiano del 2004 e che si trova, proprio per questo evento che ha avuto conseguenze tragiche sulla sua esistenza, a dover fare i conti con i terremoti, fino ad arrivare a vivere in prima persona il <strong>sisma del 2016</strong> nelle Marche. A questa ricerca per cercare di esorcizzare il trauma infantile Adriano deve unire anche quella per esorcizzare una storia di <strong>omofobia</strong> che lo vede protagonista. Due tematiche dunque (quella del rispetto della terra e quella del rispetto di diritti umani), di forte impatto e attualità, il tutto per mettersi in sintonia con la Terra e ascoltarne il respiro, proprio come recita il titolo del libro.</p>
<h2>Traffici illeciti, e il mare diventa nero</h2>
<p><a href="https://www.ambienteambienti.com/wp-content/uploads/2018/07/mare-nero--e1532447721786.jpg"><img class="size-medium wp-image-204433 alignleft" src="https://www.ambienteambienti.com/wp-content/uploads/2018/07/mare-nero--270x400.jpg" alt="libri ambiente natura Mare Mero di Gabriella Genisi" width="270" height="400" /></a>Alle penna della scrittrice pugliese <strong>Gabriella Genisi</strong> dobbiamo <strong><em>Mare nero</em></strong> (Sonzogno), l’ennesimo caso affidato all’ormai famosa <strong>Commissario Lolita Lobosco</strong> (promossa per l’occasione a questore)  che deve sbrogliare l’intricata matassa della morte di due fidanzati nelle acque dell’Adriatico.</p>
<p>Il mare nero in questione è quello reso tale dai troppi segreti custoditi nei fondali di quel tratto di mare che va da Vieste alla punta del Salento e che custodisce <strong>rifiuti tossici, bombe inesplose,</strong> residui della seconda guerra mondiale e della guerra fratricida nell’ex Jugoslavia. Ma è anche il mare che custodisce, nel romanzo della Genisi, intrighi e loschi traffici che arrivano  lambire persino le isole Tremiti. Insomma un giallo green, per niente datato, malgrado sia stato pubblicato nel 2016.</p>
<h2>Il mare sa reagire: Come è profondo il mare</h2>
<p>Ed un altro libro che non risente i segni del tempo è <strong><em>Come è profondo il mare</em></strong>, di <strong>Nicolò Carnimeo</strong> (Chiarelettere). Un affascinante <em>reportage</em> che porta il nostro autore – docente universitario di diritto della navigazione e di casa nella trasmissione <em>Linea blu</em> di Rai 1 – ai quattro angoli del mondo alla ricerca di storie e personaggi legati al mare. Il libro è un inesauribile compendio degli attacchi subiti cui il mare &#8211; dice Carnimeo –sa reagire; soprattutto un libro di grande attualità se si pensa che un’importante sezione è dedicata ai <strong>danni delle plastiche sugli ecosistemi marini</strong>. E proprio la lotta a plastiche e microplastiche è la parola d’ordine di associazioni e organismi in occasione della Giornata mondiale dell’Ambiente 2018.</p>
<p>LEGGI ANCHE: <a href="https://www.ambienteambienti.com/giornata-mondiale-dellambiente/" target="_blank" rel="noopener"><strong><em>Giornata mondiale dell’Ambiente 2018: rifiuta la plastica!</em></strong></a></p>
<h2>La discrezione degli alberi, la timidezza delle chiome</h2>
<p>“<em>Le piante sono lente, molto lente per la rapidità delle nostre vite. E mentre noi, impazienti del mondo di sotto, siamo incapaci di pensare con la misura dei secoli, loro ci vedono passare, ci guardano e sanno</em>”. Il senso di un libro come <strong><em>La timidezza delle chiome  </em></strong>(Rizzoli), sta tutta in questa frase. Le piante, gli alberi, hanno una loro vita che interagisce con quella delle altre piante e con la nostra. E il fatto che tra le varie cose ci regalano ossigeno, ci impone di essere riconoscenti nei loro riguardi. Lo sa bene <strong>Pietro Maroè</strong>, autore e protagonista del libro, che a vent’anni decide di guardare il mondo dall’alto degli alberi, che cura con amore e che rispondono con affetto alle sue attenzioni.</p>
<p>Ancora una volta l’autore di questo delicato saggio è molto giovane (buon segno, perché significa che fra i giovani si sta diffondendo la sensibilità verso l’ambiente come patrimonio da proteggere). Studente di ingegneria, presidente di SuPerAlberi, si definisce «<strong>arbonauta</strong>»  e si occupa di studiare, misurare e curare gli alberi monumentali, proprio come faceva suo padre. È anche istruttore di <strong>treeclimbing</strong>, l’antica tecnica di arrampicata sugli alberi con le funi.</p>
<h2>Alberi monumento,  giganti silenziosi</h2>
<div id="attachment_204436" style="max-width: 410px" class="wp-caption alignright"><a href="https://www.ambienteambienti.com/wp-content/uploads/2018/07/fratus.pg_-e1532448818673.jpg"><img class="size-medium wp-image-204436" src="https://www.ambienteambienti.com/wp-content/uploads/2018/07/fratus.pg_-400x223.jpg" alt="" width="400" height="223" /></a><p class="wp-caption-text">Tiziano Fratus</p></div>
<p>Infine, un ultimo suggerimento: <strong><em>I giganti silenziosi,</em></strong> ultimo di una serie di libri sull’argomento a cura di <strong>Tiziano Fratus</strong>, poeta e scrittore nonché appassionato “cercatore di alberi”. Il taglio è tutto particolare, perché, come specifica lo stesso autore, non si interessa tanto degli alberi monumentali, che pure fanno parte dei suoi interessi, ma degli <strong>alberi &#8220;monumento&#8221;</strong> nelle città (Roma. Cagliari, Firenze, Torino, ecc.) che hanno un valore storico-culturale di eccezione. Quindi esemplari pari ad opere dell’ingegno dell’uomo e come tali da amare e tutelare.</p>
<p>Il ricco <strong>apparato fotografico</strong> che presenta questi “eremiti delle città”, muti testimoni di come una città – e i suoi abitanti – cambi, si combina con il sentimento della precarietà dell’esistenza stesssa, se solo si pensa che alberi ultracentenari, “<em>che hanno incernierato il tempo</em>” (sono parole di Fratus) possono improvvisamente stramazzare a terra per eventi naturali ma anche per l’incuria dell’uomo, come è stato nel 2017 a Lavarone (Trento) per l’<strong><a href="http://www.alpecimbra.it/it/scopri-l-alpe-cimbra/natura-e-cultura/avez-del-prinzep/74-2244.html" target="_blank" rel="noopener">Avez del Prinzipe</a>,</strong> l’abete bianco più alto d’Europa, ben 54 metri di altezza e 265 anni di età.</p>
<h2>Buona lettura</h2>
<p>Cinque proposte di libri che in una maniera o nell’altra ci dicono che pensiamo di poter usare a nostro piacimento la natura e piegarla ai nostri interessi mentre invece abbiamo tutti delle forti responsabilità verso qualcosa che ci è stato affidato. Siamo pronti a farci custodi dell’ambiente?</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/print-button.png" alt="Print Friendly, PDF & Email" /></a></div></div>									</div><!-- post-content -->

								<!-- post-source -->

									<div class="single-post-tags">
								<span class="tags-title">Tags</span>
		<ul>
			<li><a href="https://www.ambienteambienti.com/tag/alberi/" title="" class="tag-link">alberi</a></li><li><a href="https://www.ambienteambienti.com/tag/ambiente/" title="" class="tag-link">ambiente</a></li><li><a href="https://www.ambienteambienti.com/tag/libri/" title="" class="tag-link">libri</a></li><li><a href="https://www.ambienteambienti.com/tag/natura/" title="" class="tag-link">natura</a></li		</ul>
					</div><!-- post-tags -->
				
				
	<div class="post-navigation clearfix">
	<nav id="nav-posts">
					<ul class="post-nav">
				<li class="nav-previous previous"><a href="https://www.ambienteambienti.com/plastiche-monouso-no-bio-distretto-rifiuti-zero-si/" rel="prev"></p><span>Previous post</span> No alle plastiche monouso, sì al distretto biologico a rifiuti zero</a></li>				<li class="nav-next next"><a href="https://www.ambienteambienti.com/differenziata-sostenibile-in-vacanza/" rel="next"></p><span>Next post</span> La differenziata è sostenibile anche in vacanza: consigli per la raccolta dell&#8217;umido</a></li>			</ul>
			</nav>
	</div>
					<!-- post-navigation -->

								<!-- post-author -->

												<div class="text-left clearfix">
								<div class="social-share-button small-share-text">
				<ul>
									<li><a class="large-button facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" target="_blank"><i class="fa fa-facebook"></i><span>Share</span></a></li>
				
									<li><a class="large-button twitter" href="https://twitter.com/intent/tweet?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/&text=Libri+e+ambiente%2C+vacanze+a+contatto+con+la+natura" target="_blank"><i class="fa fa-twitter"></i><span>Tweet</span></a></li>
				
									<li><a class="google" href="https://plus.google.com/share?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" target="_blank"><i class="fa fa-google-plus"></i><span>Share</span></a></li>
				
									<li><a class="pinterest" target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/&amp;media=&amp;description=Libri%20e%20ambiente%2C%20vacanze%20a%20contatto%20con%20la%20natura"><i class="fa fa-pinterest"></i><span>Pin</span></a></li>
				
									<li><a class="whatsapp" href="whatsapp://send?text=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp" aria-hidden="true"></i><span>Send</span></a></li>
				
									<li><a class="linkedin" href="https://www.linkedin.com/shareArticle?url=https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i><span>Share</span></a></li>
								</ul>
			</div>
				</div><!-- post-share -->
								

				
<div id="comments" class="comments-area">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/libri-ambiente-vacanze-natura/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.ambienteambienti.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='204432' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div>
				<!--post-comment-->

			</article><!-- post -->

		</div><!-- main-content -->

					<!--Sidebar Start-->
			<div id="sidebar" class="sidebar col-md-4 col-sm-12 col-xs-12">
				<div class="sidebar-content">
					<div id="codepages-search-widget-2" class="sidebar-widget sidebar-style1 codepages-search-widget"><div class="widget-title"><h2 class="title">Cerca</h2></div>        <div class="widget-search">
            <form method="get" action="https://www.ambienteambienti.com/">
                <input class="search-text" type="text" id="s" name="s" placeholder="Search"  />
                <button value="Search" name="Submit" type="submit" class="button"><i class="fa fa-search"></i></button>
            </form>
        </div>
        </div>		<div id="recent-posts-4" class="sidebar-widget sidebar-style1 widget_recent_entries">		<div class="widget-title"><h2 class="title">Ultime news</h2></div>		<ul>
											<li>
					<a href="https://www.ambienteambienti.com/differenziata-sostenibile-in-vacanza/">La differenziata è sostenibile anche in vacanza: consigli per la raccolta dell&#8217;umido</a>
											<span class="post-date">26 luglio 2018</span>
									</li>
											<li>
					<a href="https://www.ambienteambienti.com/libri-ambiente-vacanze-natura/">Libri e ambiente, vacanze a contatto con la natura</a>
											<span class="post-date">26 luglio 2018</span>
									</li>
											<li>
					<a href="https://www.ambienteambienti.com/plastiche-monouso-no-bio-distretto-rifiuti-zero-si/">No alle plastiche monouso, sì al distretto biologico a rifiuti zero</a>
											<span class="post-date">25 luglio 2018</span>
									</li>
					</ul>
		</div><div id="text-3" class="sidebar-widget sidebar-style1 widget_text"><div class="widget-title"><h2 class="title">Follow us</h2></div>			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fambienteambienti&amp;width=250&amp;colorscheme=light&amp;connections=10&amp;stream=false&amp;header=false&amp;height=160" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:100%; height:160px;" allowTransparency="true"></iframe>

<div class="footer-heading" style="margin-top:31px;"><h4>Su Twitter</h4></div>

<a class="twitter-timeline" href="https://twitter.com/ambienteonline" data-widget-id="295173935966851073">Tweets di @ambienteonline</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>




</div>
		</div><div id="widget_adv_widget-2" class="sidebar-widget sidebar-style1 widget_adv_container"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 360x500 bis -->
<ins class="adsbygoogle"
     style="display:inline-block;width:360px;height:500px"
     data-ad-client="ca-pub-1925971746347574"
     data-ad-slot="4730194492"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div id="cairo-widget-category-posts-6" class="sidebar-widget sidebar-style1 cairo-widget-category-posts"><div class="widget-title"><h2 class="title">La tua voce</h2></div>
			<div class="cairo-category-posts cairo-category-posts-widget">
											<div class="cairo-category-posts-style2 category-posts-widget">
																				<div class="cairo-category-posts-larg">																						<div class="post-image">
																<a href="https://www.ambienteambienti.com/plastiche-monouso-no-bio-distretto-rifiuti-zero-si/" rel="bookmark" title="No alle plastiche monouso, sì al distretto biologico a rifiuti zero">
									<img width="360" height="252" src="https://www.ambienteambienti.com/wp-content/uploads/2018/07/porto-Vieste_foto-Michele-Eugenio-Di-Carlo_700x500-360x252.jpg" class="attachment-cairo-post-small-tow size-cairo-post-small-tow wp-post-image" alt="A Vieste no alle plastiche monouso" srcset="https://www.ambienteambienti.com/wp-content/uploads/2018/07/porto-Vieste_foto-Michele-Eugenio-Di-Carlo_700x500-360x252.jpg 360w, https://www.ambienteambienti.com/wp-content/uploads/2018/07/porto-Vieste_foto-Michele-Eugenio-Di-Carlo_700x500-570x400.jpg 570w" sizes="(max-width: 360px) 100vw, 360px" />								</a>
																</div>
														<div class="post-details">
																	<div class="post-title">
										<h4 class="entry-title"><a href="https://www.ambienteambienti.com/plastiche-monouso-no-bio-distretto-rifiuti-zero-si/" title="No alle plastiche monouso, sì al distretto biologico a rifiuti zero">No alle plastiche monouso, sì al distretto biologico a rifiuti zero</a></h4>									</div>
																<ul class="post-meta no-sep">
									<li class="post-data"><i class="fa fa-clock-o"></i>25 luglio 2018</li>
									<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.ambienteambienti.com/plastiche-monouso-no-bio-distretto-rifiuti-zero-si/#respond">0 COMMENT</a></li>
								</ul>
							</div>
							</div>																											<div class="cairo-category-posts-small">														<div class="post-details">
																	<div class="post-title">
										<h5 class="entry-title"><a href="https://www.ambienteambienti.com/giardini-condivisi-bari-resilienza/" title="Giardini condivisi a Bari: storie di resilienza urbana">Giardini condivisi a Bari: storie di resilienza urbana</a></h5>									</div>
																<ul class="post-meta no-sep">
									<li class="post-data"><i class="fa fa-clock-o"></i>30 maggio 2018</li>
									<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.ambienteambienti.com/giardini-condivisi-bari-resilienza/#respond">0 COMMENT</a></li>
								</ul>
							</div>
							</div>																											<div class="cairo-category-posts-small">														<div class="post-details">
																	<div class="post-title">
										<h5 class="entry-title"><a href="https://www.ambienteambienti.com/xylella-pericolo-insetti-vettori/" title="Xylella, milioni di insetti vettori pronti a colpire">Xylella, milioni di insetti vettori pronti a colpire</a></h5>									</div>
																<ul class="post-meta no-sep">
									<li class="post-data"><i class="fa fa-clock-o"></i>30 aprile 2018</li>
									<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.ambienteambienti.com/xylella-pericolo-insetti-vettori/#respond">0 COMMENT</a></li>
								</ul>
							</div>
							</div>												</div>
								</div>
			</div>				</div>
			</div>
			<!--Sidebar End-->
		
		</div><!-- row -->
	</div><!-- container -->

			<div class="container">
			<div class="row">
				<div class="col-sm-12 col-xs-12">
					<div class="related-posts style-1">
						<div class="item-title"><h4>Related Posts</h4></div>
						<!-- Start Related Posts -->
<div class="related-post-content">
	<div class="row">
  	<div class="related-wrap">
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-112982 type-post format-standard has-post-thumbnail hentry category-news tag-circoli-dellambiente tag-sacchetti-di-plastica" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.ambienteambienti.com/circoli-ambiente-accise-su-sacchetti-usa-e-getta/" rel="bookmark" title="Circoli Ambiente: «Accise su sacchetti usa e getta»">
  						<img width="534" height="400" src="https://www.ambienteambienti.com/wp-content/uploads/2012/11/sacchetti-plastica-e1353270544146.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-9" href="https://www.ambienteambienti.com/category/news/ ">News</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.ambienteambienti.com/circoli-ambiente-accise-su-sacchetti-usa-e-getta/#respond">0 COMMENT</a></li>
  							<li class="post-data"><i class="fa fa-eye"></i>667 Views</li>
  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.ambienteambienti.com/circoli-ambiente-accise-su-sacchetti-usa-e-getta/" title="Circoli Ambiente: «Accise su sacchetti usa e getta»">Circoli Ambiente: «Accise su sacchetti usa e getta»</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-127556 type-post format-standard has-post-thumbnail hentry category-news tag-aea_side tag-innovazione tag-nichi-vendola tag-regione-puglia tag-rete-nereus tag-unione-europea" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.ambienteambienti.com/sviluppo-vendola-a-bruxelles/" rel="bookmark" title="Sviluppo, Vendola a Bruxelles">
  						<img width="540" height="363" src="https://www.ambienteambienti.com/wp-content/uploads/2013/12/nichi-vendola-540.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="https://www.ambienteambienti.com/wp-content/uploads/2013/12/nichi-vendola-540.jpg 540w, https://www.ambienteambienti.com/wp-content/uploads/2013/12/nichi-vendola-540-300x201.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-9" href="https://www.ambienteambienti.com/category/news/ ">News</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.ambienteambienti.com/sviluppo-vendola-a-bruxelles/#respond">0 COMMENT</a></li>
  							<li class="post-data"><i class="fa fa-eye"></i>779 Views</li>
  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.ambienteambienti.com/sviluppo-vendola-a-bruxelles/" title="Sviluppo, Vendola a Bruxelles">Sviluppo, Vendola a Bruxelles</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-107450 type-post format-standard has-post-thumbnail hentry category-featured category-riflettiamo-sul-sociale tag-bari tag-bombardamento tag-gianluca-di-feo tag-iprite tag-john-harvey" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.ambienteambienti.com/2-dicembre-1943-da-settantanni-ci-stiamo-avvelenando-con-i-nostri-stessi-gas/" rel="bookmark" title="2 dicembre 1943: da settant&#8217;anni ci stiamo avvelenando con i nostri stessi gas">
  						<img width="540" height="363" src="https://www.ambienteambienti.com/wp-content/uploads/2013/11/HighFlight-Disaster-at-Bari-540.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="https://www.ambienteambienti.com/wp-content/uploads/2013/11/HighFlight-Disaster-at-Bari-540.jpg 540w, https://www.ambienteambienti.com/wp-content/uploads/2013/11/HighFlight-Disaster-at-Bari-540-300x201.jpg 300w" sizes="(max-width: 540px) 100vw, 540px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-3461" href="https://www.ambienteambienti.com/category/featured/ ">Featured</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.ambienteambienti.com/2-dicembre-1943-da-settantanni-ci-stiamo-avvelenando-con-i-nostri-stessi-gas/#respond">0 COMMENT</a></li>
  							<li class="post-data"><i class="fa fa-eye"></i>732 Views</li>
  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.ambienteambienti.com/2-dicembre-1943-da-settantanni-ci-stiamo-avvelenando-con-i-nostri-stessi-gas/" title="2 dicembre 1943: da settant&#8217;anni ci stiamo avvelenando con i nostri stessi gas">2 dicembre 1943: da settant&#8217;anni ci stiamo avvelenando con i nostri stessi gas</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-118805 type-post format-standard has-post-thumbnail hentry category-news tag-inquinamento-acustico tag-legambiente tag-roma tag-spegni-il-rumore-accendi-il-divertimento" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.ambienteambienti.com/spegni-il-rumore-accendi-il-divertimento-2/" rel="bookmark" title="Spegni il Rumore, accendi il divertimento">
  						<img width="284" height="400" src="https://www.ambienteambienti.com/wp-content/uploads/2014/06/20140617_125318_17EC3966.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="https://www.ambienteambienti.com/wp-content/uploads/2014/06/20140617_125318_17EC3966.jpg 363w, https://www.ambienteambienti.com/wp-content/uploads/2014/06/20140617_125318_17EC3966-212x300.jpg 212w" sizes="(max-width: 284px) 100vw, 284px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-9" href="https://www.ambienteambienti.com/category/news/ ">News</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.ambienteambienti.com/spegni-il-rumore-accendi-il-divertimento-2/#respond">0 COMMENT</a></li>
  							<li class="post-data"><i class="fa fa-eye"></i>669 Views</li>
  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.ambienteambienti.com/spegni-il-rumore-accendi-il-divertimento-2/" title="Spegni il Rumore, accendi il divertimento">Spegni il Rumore, accendi il divertimento</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-124991 type-post format-standard has-post-thumbnail hentry category-featured category-top-news tag-alimentare tag-filiera-agroalimentare tag-food-safety tag-food-security tag-giornata-mondiale-dellalimentazione tag-ristorazione tag-sostenibilita" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.ambienteambienti.com/nutrire-il-pianeta-una-tre-giorni-per-parlare-di-food-safety-food-security-e-filiera-agroalimentare/" rel="bookmark" title="&#8220;Nutrire il Pianeta&#8221;. Una tre giorni per parlare di Food safety, food security e filiera agroalimentare">
  						<img width="570" height="338" src="https://www.ambienteambienti.com/wp-content/uploads/2014/10/sicurezza-alimentare.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" srcset="https://www.ambienteambienti.com/wp-content/uploads/2014/10/sicurezza-alimentare.jpg 690w, https://www.ambienteambienti.com/wp-content/uploads/2014/10/sicurezza-alimentare-300x177.jpg 300w" sizes="(max-width: 570px) 100vw, 570px" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-3461" href="https://www.ambienteambienti.com/category/featured/ ">Featured</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.ambienteambienti.com/nutrire-il-pianeta-una-tre-giorni-per-parlare-di-food-safety-food-security-e-filiera-agroalimentare/#respond">0 COMMENT</a></li>
  							<li class="post-data"><i class="fa fa-eye"></i>710 Views</li>
  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.ambienteambienti.com/nutrire-il-pianeta-una-tre-giorni-per-parlare-di-food-safety-food-security-e-filiera-agroalimentare/" title="&#8220;Nutrire il Pianeta&#8221;. Una tre giorni per parlare di Food safety, food security e filiera agroalimentare">&#8220;Nutrire il Pianeta&#8221;. Una tre giorni per parlare di Food safety, food security e filiera agroalimentare</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  		<div class="col-md-3 col-sm-12 col-xs-12">
  			<article class="post full-width status-publish post-style2 post-85651 type-post format-standard has-post-thumbnail hentry category-dossier category-ecomostri-dossier tag-abusivismo-edilizio tag-angelo-colacicco tag-ecomostro tag-gargano tag-noe-di-bari tag-parco-nazionale-del-gargano" role="article">
  				<figure class="post-image">
  					  					<a href="https://www.ambienteambienti.com/abusivismo-edilizio-il-fenomeno-criminale-che-minaccia-il-gargano/" rel="bookmark" title="Abusivismo edilizio, il fenomeno criminale che minaccia il Gargano">
  						<img width="535" height="400" src="https://www.ambienteambienti.com/wp-content/uploads/2012/12/Spiaggia-Mattinata-e1355603987818.jpg" class="attachment-cairo-post-medium-five size-cairo-post-medium-five wp-post-image" alt="" itemprop="image" />  					</a>
              					<div class="post-cat">
  							<div class="post-category category-bg-color">
		<a  class="cat-color-5582" href="https://www.ambienteambienti.com/category/dossier/ ">Dossier</a>
	</div>
  					</div><!-- post-cat -->
  				</figure>
  				<div class="post-detail">
  					<div class="post-meta-box">
  						<ul class="post-meta no-sep">
  							<li class="post-data"><i class="fa fa-commenting-o"></i><a href="https://www.ambienteambienti.com/abusivismo-edilizio-il-fenomeno-criminale-che-minaccia-il-gargano/#comments">1 COMMENT</a></li>
  							<li class="post-data"><i class="fa fa-eye"></i>978 Views</li>
  						</ul>
  					</div><!-- post-meta -->
  					<div class="post-title">
  						<h5 class="entry-title" itemprop="name headline"><a href="https://www.ambienteambienti.com/abusivismo-edilizio-il-fenomeno-criminale-che-minaccia-il-gargano/" title="Abusivismo edilizio, il fenomeno criminale che minaccia il Gargano">Abusivismo edilizio, il fenomeno criminale che minaccia il Gargano</a></h5>  					</div><!-- post-title -->
  				</div>
  			</article>
  		</div>
  		  	</div>
	</div>
</div>
<!-- End Related Posts -->
					</div><!-- related-posts -->
				</div><!-- col-sm-12 col-xs-12 -->
			</div><!-- row -->
		</div><!-- container -->
	</section><!-- main -->

<footer class="main-footer dark footer-style2">
	<div class="cairo_footer_instagram">
		</div>
	<div class="top_footer">
		<div class="container">
			<div class="row">
								<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-top-widget">
						<div class="col-md-4 col-sm-12 col-xs-12">
  </div>
<div class="col-md-4 col-sm-12 col-xs-12">
  </div>
<div class="col-md-4 col-sm-12 col-xs-12">
  </div>
					</div>
				</div>
				
								<div class="footer_advs">
					<!-- Start Navbar Ads -->
					<div class="footer-banner-advs">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1925971746347574"
     data-ad-slot="9035436864"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
					<!-- End Navbar Ads -->
				</div>
				
								<div class="col-md-12 col-sm-12 col-xs-12">
					<div class="footer-bottom-widget">
						<div class="col-md-3 col-sm-12 col-xs-12">
  <div id="text-9" class="sidebar-widget sidebar-style1 widget_text">			<div class="textwidget"><p><a href="#"><img style="margin-top: 30px;" src="https://www.ambienteambienti.com/wp-content/uploads/2018/06/logo-sitea.png" alt="Cairo WordPress Theme" data-pin-nopin="true" /></a></p>
</div>
		</div><div id="text-10" class="sidebar-widget sidebar-style1 widget_text">			<div class="textwidget"><p><em>Ambient&amp;Ambienti è edito da SIT&amp;A srl</em><br />
via Matarrese, 4 – 70124 Bari<br />
tel: 080.9909280 fax: 080.0999335<br />
<a href="http://www.sitea.info/">w w w . s i t e a . i n f o</a><strong> </strong></p>
</div>
		</div></div>
<div class="col-md-3 col-sm-12 col-xs-12">
  <div id="facebook-widget-2" class="sidebar-widget sidebar-style1 facebook-widget"><div class="widget-title"><h2 class="title">Facebook</h2></div>			<div class="facebook_widget">
			    <iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/ambienteambienti/&amp;width=360&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false&amp;height=250" style="border:none; overflow:hidden; width:360px; height:215px;"></iframe>
			</div>
		</div></div>
<div class="col-md-3 col-sm-12 col-xs-12">
  <div id="text-11" class="sidebar-widget sidebar-style1 widget_text"><div class="widget-title"><h2 class="title">I nostri recapiti</h2></div>			<div class="textwidget"><p>Redazione: <a href="mailto:redazione@ambienteambienti.it">redazione@ambienteambienti.it</a></p>
<p>Per la pubblicità sul sito e per article marketing: <a href="mailto:marketing@ambienteambienti.it">marketing@ambienteambienti.it</a></p>
<p>Per info generali: <a href="mailto:info@ambienteambienti.it">info@ambienteambienti.it</a></p>
</div>
		</div></div>
<div class="col-md-3 col-sm-12 col-xs-12">
  <div id="nav_menu-5" class="sidebar-widget sidebar-style1 widget_nav_menu"><div class="widget-title"><h2 class="title">Focus</h2></div><div class="menu-chi-siamo-container"><ul id="menu-chi-siamo" class="menu"><li id="menu-item-201470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201470"><a href="https://www.ambienteambienti.com/category/segnalazioni/">Segnalazioni</a></li>
<li id="menu-item-201471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201471"><a href="https://www.ambienteambienti.com/offerta-lavoro-cercasi-agenti-commerciali/">Offerta di Lavoro: cercasi agenti commerciali</a></li>
<li id="menu-item-201472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201472"><a href="https://www.ambienteambienti.com/category/la-tua-voce/">La tua voce</a></li>
<li id="menu-item-201473" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201473"><a href="https://www.ambienteambienti.com/category/speciale-bari/">Speciale Bari</a></li>
<li id="menu-item-201474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201474"><a href="https://www.ambienteambienti.com/newsletter/">Newsletter</a></li>
<li id="menu-item-202221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-202221"><a href="https://www.ambienteambienti.com/category/parco-nord-milano/">Parco Nord Milano</a></li>
</ul></div></div></div>
					</div>
				</div>
				
			</div>
		</div>
	</div>
	<div class="bottom_footer">
		<div class="container">
			<div class="row">
				<div class="footer-nav">
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<nav class="footer-menu">
							<ul id="menu-footer-menu" class="menu"><li id="menu-item-201465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201465"><a href="https://www.ambienteambienti.com/contattaci/">Contattaci</a></li>
<li id="menu-item-201466" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201466"><a href="https://www.ambienteambienti.com/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-201467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201467"><a href="https://www.ambienteambienti.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-201468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201468"><a href="https://www.ambienteambienti.com/chi-siamo/">Redazione</a></li>
<li id="menu-item-201469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201469"><a href="https://www.ambienteambienti.com/dicono-di-noi/">Dicono di noi</a></li>
</ul>						</nav><!-- footer-menu -->
					</div>
					<div class="col-md-6 col-sm-12 com-xs-12 pull-left">
						<div class="copyright text-right">
															<p>2018 ALL RIGHT RESERVED - AMBIENT&amp;AMBIENTI</p>
													</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</footer>
</div>
<!-- End Theme Wrapper  -->

	<!-- Back to top Link -->
	<div id="to-top" class="main-bg"><span class="fa fa-long-arrow-up"></span></div>
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ambienteambienti.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"L'indirizzo email non \u00e8 corretto","name_error":"Il nome non \u00e8 corretto","surname_error":"Il cognome non \u00e8 corretto","privacy_error":"Devi accettare le regole di riservatezza"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ambienteambienti.com/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://www.ambienteambienti.com/wp-includes/js/wp-embed.min.js'></script>
</body>
</html>
